Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kandrakah

Multiplicador do processador travado em 6x

Recommended Posts

É a primeira vez que posto aqui e como não encontrei nada que entre claramente no meu problema estou criando o tópico(se o local for errado, por favor mudem para o local adequado).

Meu processador(Core 2 Duo E4600 de 2.4GHz) está com o multiplicador em 6x(Sendo o normal 12x), o que o faz rodar à 1.2GHz

Até aí tem muitos tópicos dizendo que é uma redução temporária e que quando se é necessário volta ao normal. O problema é que, mesmo rodando Aion, WinRar ou qualquer outra coisa ele continua com o multiplicador 6x...

Gostaria de saber o que faço para resolver isso.

NOTAS: Na BIOS ele relata que o processador é de o Core 2 Duo E4600 de 1.2GHz (200x6)

Maquina:

CPU: Core 2 Duo E4600 2.4GHz

Placa mãe: Gigabyte GA-945GCM-C2C F6a

VIDEO: Nvidia GeForce 9500GT

Memória: DDR2 2GB 667MHz

PRINTS:

aida64-01.jpg

cpuz01.jpg

cpuz02.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualize a Bios da sua placa-mãe a mais nova revisão antes de fazer os testes..

rapaz, usa o cinebench com o CPU-z(que é menos fominha de recursos) deixe o CPU-z aberto pra medir a frequência do processador. Se não der 2.4 Ghz(multiplier em 12x), pode acontecer que alguém mexeu na BIOS.

Se o teste não der certo, um CLEAR CMOS pode resolver seu problema. Faça isso com o menor número possível de periféricos desconectados(um pouco de precaução :D).

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Vamos lá:

    A BIOS já está na última versão disponível pela Intel/Gigabyte;

    Clear CMOS já foi feito e também não funcionou;

    Apenas eu opero a maquina, então alguém ter mexido na BIOS está descartada;

    A BIOS da placa mãe Gigabyte GA-945GCM-C2C F6a, não tem opções ligadas à alteração do Multiplicador do processador(apenas do FSB que está em 200 - Original);

    Como disse antes, mesmo com Aion(CryEngine), Winrar e outras coisas abertas, o multiplicador permanece em 6x, seja no Aida64, ou CPU-Z...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Vamos lá:

    A BIOS já está na última versão disponível pela Intel/Gigabyte;

    Clear CMOS já foi feito e também não funcionou;

    Apenas eu opero a maquina, então alguém ter mexido na BIOS está descartada;

    A BIOS da placa mãe Gigabyte GA-945GCM-C2C F6a, não tem opções ligadas à alteração do Multiplicador do processador(apenas do FSB que está em 200 - Original);

    Como disse antes, mesmo com Aion(CryEngine), Winrar e outras coisas abertas, o multiplicador permanece em 6x, seja no Aida64, ou CPU-Z...

    Eu acredito em você, mas será que não dá pra forçar o multiplicador em 12x no setup da BIOS? E o enchanced speedstep tá ligado, não?

    Se tudo acima estiver ok, teste o processador com outra placa-mãe.

    Editado por EL ETRO

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu acredito em você, mas será que não dá pra forçar o multiplicador em 12x no setup da BIOS? E o enchanced speedstep tá ligado, não?

    Se tudo acima estiver ok, teste o processador com outra placa-mãe.

    enchanced speedstep: Não há essa opção na BIOS;

    Não há nenhuma opção referente ao multiplicador do Processador na BIOS(Apenas o FSB pode ser alterado).

    Provavelmente terei que testar em outra placa-mãe e pegar outro processador LGA775 para fazer o teste inverso(Quem sabe não seja algum tipo de conflito...).

    Mesmo assim, valeu pelas dicas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Passe no setor de placas mãe e verifique se alguém lá pode lhe ajudar na configuração de sua placa com o bios antes de qualquer outra coisa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • No fim das contas, vou deixar pra lá, trocarei a placa-mãe e, provavelmente o processador e a memória juntos...

    De qualquer forma, obrigado pelas dicas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×