Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xapolaa

placa asus mudando frequencia da memoria

Recommended Posts

Por estar tendo problema COM MEMORIA,imagino que seja o local certo.

Corsair CMV4GX3M1A1333C9 (2x4gb - nomeadas como MEMO1 e MEMO2 )

phenom2 x4 925

m4n68t-m le (bios 1401 - mais atual)

m5a78l-m lx (bios 1003 - mais atual)

testei as memorias (identicas!) em ambas placas, com MEMTEST86. as duas Mobos, o SLOT2 estava acusando uma frequencia menor, 200mhz (ddr400) sendo que na BIOS estava setado como AUTO. SLOT1 as memorias estavam ok, 666mhz (ddr1333) . isso é normal ??

m4n68t-m le

cada teste teve duracao de 2:30. uma memoria de cada vez, nos dois slots. apesar da frequencia diferente,como relatado, nao apresentou nenhum erro .

com as duas memorias ligadas, apresentou varios errros logo no inicio.

m5a78l-m lx

SLOT 1; as duas memorias apresentaram mesma frequencia como ja relatado 666mhz (ddr1333), nenhum erro. tudo ok !

SLOT 2; mesmo problema da m4n68-m le. frequencia menor 200mhz (ddr400) nas duas memorias, com a diferenca que apenas UMA DAS MEMORIAS (memo2) DEU ERRO.

como pode ser visto,aparentemente as memorias nao possuem defeito pois as duas foram testadas no slot1 de placas diferentes e nao aprensentou nenhum problema,frequencia normal. então porque sera que no slot2 das duas placas mae da esse erro ? sera que ta dando alguma incompatibilidade ?? simplsmente estou perdido ..

post-406862-13884962878787_thumb.jpg

post-406862-13884962879661_thumb.jpg

post-406862-13884962880129_thumb.jpg

post-406862-13884962880581_thumb.jpg

Editado por xapolaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×