Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ROodrigofb

Acesso pela rede muito lento!!

Recommended Posts

Eai pessoal beleza?

Tenho um servidor residencial com arquivos pessoais e arquivos de outras pessoas da casa, compartilhei algumas pastas, criei usuarios para devidas permissoes, até aii beleza

meu problema é o seguinte quando vou em qualquer pc da minha casa e tenho acessar usuando o "\\servidor" no executar, ele demora muito para aparecer a caixa de login para acesso as pastas

porém quando digito "\\192.168.0.200" (é o ip do servidor) a caixa de login abre instantaneamente

meu Windows é o server 2008, e nao é promovido a controlador de dominio

o que posso fazer para ter esse acesso pelo nome seja instantaneo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa semana peguei um problema bem parecido com o seu...

Depois de muitos testes e pesquisas, o único motivo que encontrei foi no sistema operacional dos computadores que acessavam o servidor... alguns deles eram win 7 ultimate e xp home... sei que raramente acorre problemas desse tipo quando existe servidor 2008...

não quebrei a cabeça para descobrir apenas mudei o sistema operacional... os que eram win 7 ultimate, mudei para win 7 professional e xp home para xp professional.

Resolveu meu problema, aconselho você tentar, vai lhe economizar um bom tempo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, nao sei exatamente o que pode ser, mas posso te dizer de maneira geral que deve ter algo a ver com DNS ou NetBios.

Tava com um problema parecido aqui com um Windows Server 2003, as maquinas clientes demoravam uma eternidade pra logar no servidor, principalmente na primeira vez que logava.

As maquinas clientes estavam com o DNS do google, mudei pro do servidor e elas comecaram a logar mais rápido.

Mas, ocorreu outro problema, quando um cliente requisita o site da empresa (www.exemplo.com.br) o servidor retorna o ip dele e nao do nosso servidor de hospedagem externo, então fiquei neste dilema:

Os usuarios logam mais rápido ou nao acessam o site.

O usuarios acessam o site e esperam muito pra logar no servidor.

Este problema deve estar relacionado a isto que te falei, de uma googlada nesses assuntos e tu encontraras algo a respeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×