• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
valdair duarte

Tv philips 14GL1316 não liga (GR1 VA)

13 posts neste tópico

Boa noite amigos to esta tv philips 14GL1316 não liga o led fica apagado tenho 70V no +B mas não tenho tensão nenhuma no vertical,tela total preta tubo apagado retirei o tsh da placa não está em curto e não mudou nada tanbem retirei o vertical e não abriu tensão nenhuma nele não lembro aonde tenho que ter as tensões de +16 e +11 V se alguem tiver uma dica para me dear ficarei muito agradessido boa noite a todos e fiquem com DEUS.

Editado por Bcpetronzio
Completar título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valdair, na fonte desse TV você deve ter além dos 70V, 11V sobre o capacitor C2366 e 16V sobre o C2351...

Se faltar ambas tensões, verifique o fusivel 1367...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite BCpetronzio medi os dois capacitores ea tensão está passando norma para eles o fusivel tá bom tambem mas agora verifiquei ea tensão que tenho aumentou é de 102V no +B só que medi o fio do scryn que vai na placa do tubo está com zero de ataque que oa

não ascende nada dos filamentos o que será que tem essa beleza fique com DEUS.

Editado por valdair duarte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá colega,veja se há alta tensão na chupeta do tubo,e cheque todas as saídas de tensão no fly back, principalmente as que alimentam a placa do cinescópio,se o fly back não estiver "disparando", teste o transistor drive horizontal,porém defeitos no fly-back não podem ser descartados.

Editado por sauloRJ
1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Digo o mesmo!, antes de trocar o flyback, verifique o resistor 3566, o fusistor 1568 e o diodo 6543, estando eles todos normais, troque o flyback, e verifique se você não deixou nada desligado ou em curto perto do trimpot 3340 (Ajuste de +B).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite BCpetronzio,resistor 3566,fusistor 1568 e diodo 6543 todos normais então troquei o horizontal eo flay mas continua a mesma coisa só que tenho 100V no +b mas a tela totalmente apagada e sem volume o que mais devo ver fique com DEUS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse+B tem como você ajustar no trinpot 3340, meça a tensão sobre o capacitor C2346, Ajuste para 70V.

Verifique se você tem a tensão de 5V sobre o capacitor C2361.

Se estas tensões estiverem normais e o Tv não partir, é grande as chances do processador estar ruim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite BCpetronzio ajustei o trinpot para 70v só que depois de uns 20 minutos que coloquei ele já está com 74v,o c2346 tambem 74v cara eu não encontrei onde fica o c2361 e tambem notei que o R3505 quase que pega fogo quando ligo o tv mas está medindo 1000homs igual o que será isso fico no aguardo fiquem com DEUS boa noite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok! Para o R3505 ficar muito quente, é sinal que o transistor driver não esta oscilando ou esta com fuga, teste ele (Q7502 = BF422).

O capacitor C2361 que eu pedi para você verificar a tensão, esta bem próximo ao teclado do Tv e na mesma trilha do transistor 7355 (BC558), veja figura abaixo:

post-359338-13884963234095_thumb.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite BC petronzio o C2361 está com 4V tambem testei o Q7502 e na medida o mesmo está ok mas colocando ele na placa não tem tensão nenhuma nele ok só para falar que o flay já foi trocado ok até mais fique com DEUS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por ter apenas 4V no capacitor C2361 seu processador esta muito pesado, portanto com defeito, troque ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora