Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
grooverox

Fone de ouvido não funciona

Recommended Posts

Olá galera, estou com um problema bastante estranho com o Windows 7, tenho um notebook Vostro 3550 e ao plugar o fone de ouvido na saída correta, o som simplesmente não sai no fone(Funciona sem problemas na saída de som do notebook). Tentei instalar o driver fornecido pelo fabricante(peguei no site da DELL) e tentei usar o driver fornecido pelo Windows porém sem sucesso.

Tentativas:

  • Testei o fone de ouvido em outro SO(Ubuntu 12.04) e o mesmo funcionou sem problemas, só plugar e usar;
  • Testei outro fone de ouvido no Windows e nada acontece também.

Alguém já passou por isso? Acredito que seja alguma configuração do Windows =((

Editado por grooverox
alteração no texto

Compartilhar este post


Link para o post
Compartilhar em outros sites

É só configurar a saida do fone de ouvido como áudio padrão do Windows no painel de controle.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Então, quando eu entro no painel de controle, na área de som, vou nas propriedades, onde tenho a aba: "Reprodução", lá só consta os auto falantes do notebook, não tem o dispositivo do Fone. Isso achei estranho, tem que instalar o dispositivo?

    No gerenciador de dispostiviso está tudo ok, nenhum com o símbolo exclamação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Será que você não plugou o fone de ouvido na entrada de microfone por engano?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • HEHE, não plugei não.

    Quer dizer, quando estava com o driver proprietário pluguei de propósito na entrada do mic(fone de celular - mic/fone juntos) e o microfone foi reconhecido pelo Software do proprietário porém nada do fone de ouvido =(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ainda estou com o mesmo problema, alguém sabe como corrigir isso? Parece algum bug do windows 7 "/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×