Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AlissonPaulinele

Minha conexão ficou lenta depois de compartilhada.

Recommended Posts

Pessoal por favor me ajudem, eu tenho uma conexão Velox de 10Mega e estou compartilhando com minha irmã através de um swich de 8 portas. Acontece que minha conexão raramente chega a 2 megas enquanto que no pc dela atinge de 7,5 a 9 praticamente o dia todo.

Já formatei meu pc duas vezes nos últimos 15 dias e não consegui nada. Fica bom durante uns dois dias mas depois emporcalha de novo.

Pro favor ajudem-me.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser seu cabo, a entrada do switch, o driver da placa de rede.

tenta trocar o seu cabo pelo dela, tenta trocar a entrada do switch para outra porta, *coloca o driver original da placa de rede.

boa sorte

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não é o teu PC que está causando, provavelmente ela tem algum software, ou vírus, sobrecarregando a banda. Pode ser apenas um cliente torrent, ou algo mais perigoso. Verifique o PC dela, pois já vi casos idênticos, em que era apenas desligar um dos pcs, que tudo funciova direito. O pc estava infectado com um rootKit.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Muito obrigado por tentar me ajudar. mas eu já tentei isso. Hoje inesperadamente minha conexão está atingindo 90% da banda contratada. Esse mistério eu ainda vou conseguir descobrir.

    Se não é o teu PC que está causando, provavelmente ela tem algum software, ou vírus, sobrecarregando a banda. Pode ser apenas um cliente torrent, ou algo mais perigoso. Verifique o PC dela, pois já vi casos idênticos, em que era apenas desligar um dos pcs, que tudo funciova direito. O pc estava infectado com um rootKit.

    A sua resposta abriu meus olhos: com certeza eu vou averiguar; embora eu duvide um pouco disto mesmo porque ela estando conectada ou não fica lenta do mesmo jeito, mas não sedi porque hoje está tudo nnormal. obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×