Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Wolf22

BSOD - Blue Screen (IRQL_NOT_LESS_OR_EQUAL)

Recommended Posts

Processador: AMD PHENOM X3 8550 Triple-Core

Motherboard: ECS Nettle3 NVIDIA MCP61

Placa de Video: ATI Radeon HD 3650

Memoria: 2x 1GB DDR2 SDRAM

HD: Sata 500 GB

SO: Windows Vista Home Premiun 32 bits

Estava a jogar Empires Dawn of the Modern World quando de repente houve um erro e o computador reiniciou.

Depois quando entrei no Windwos, depois de reiniciar aparaceu uma tela Azul:

2rQgl.jpg

Corri o Mentest com as duas memórias e apareceu erros.

Depois experimentei com uma memória e deu e não meti a outra, mas depois por curiosidade fui ver a outra e também deu e depois voltei a experimentar as duas ao mesmo tempo e não deu erros.

O que se passou?

Será vírus?

Assunto secundário:

Antes destes erros tive recuperar o sistema pois o PC estava sempre a apagar, a primeira vez foi na net as outras naão fazia nada e acontecia o mesmo até que apareceu um tela azul a dizer para edesfragmentar o disco ou correr o antivírus, mas como estava sempre a apagar optei por recuperar o sistema e em seguida abrir o Norton.

Tal erro já não apareceu mais.

Era qualquer coisa relacionada com o disco rígido.

FTPS ou assim.

Notas:

Já passaram algumas horas e nunca mais apareceu a tela Azul.

Sempre que corro o Norton tenho sempre lá Traccking cookie de baixo risco e isto já há uns meses ou anos.:confused:

--------------------------------------------------------------------------

Espero que com estas descrições possa ajudar e a ser ajudado, aquilo do Mentest nunca me tinha acontecido e é sobre isso que quero alguma ajuda para perceber o que se passou.

Cumprimentos:

Wolf22

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×