Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
IgorKun

Problemas com overclock

Recommended Posts

Ola galera sou novo no forum espero estar postando na area certa.

Eu estou tentando colocar um Amd II x2 240 de 2.8ghz a 3.4ghz

Eu ja o usei a essa frequencia com um cooler tx3 da cooler master , o problema é que eu troquei minha placa-mãe e minha memoria ram e nao consigo voltar a esse clock.

Eu estou usando um

processador amd ii x2 240

Fonte 500w reais

hd 500gb

9600gt 512mb

mobo M68MT-S2P REV 3.0 (acho q o problema é ela mas n sei)

DDR3 4gb 1033 (nao lembro do clock certinho mas acho q é esse)

Temperaturas

Processador 15ºC

placa-mãe 22ºC

Vga 31ºC

Voltagens

núcleo Cpu 1.424v

3.3v~3.296v

12v~12,196v

Bom eu altero o clock de 200 para 203 ai eu reinicio ai aparece a mensagem

Warning! Now system is in safe mode .

Please re-setting CPU frequency in the CMOS SETUP

o maximo q cheguei nela foi 3ghz e na primeira reiniciada deu esse erro de novo.

Eu tentei fazer over também pelo easytune6 e quando mexi no core travo tudo.

Alguem sabe se tem alguma opção para parar com isso sei la alguma coisa?

bom qq ajuda sou grato brigado

As temperaturas estão ok eu medi com 1 termometro na bios e com 1 programa todos bates +- =

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola galera sou novo no forum espero estar postando na area certa.

Eu estou tentando colocar um Amd II x2 240 de 2.8ghz a 3.4ghz

Eu ja o usei a essa frequencia com um cooler tx3 da cooler master , o problema é que eu troquei minha placa-mãe e minha memoria ram e nao consigo voltar a esse clock.

Eu estou usando um

processador amd ii x2 240

Fonte 500w reais

hd 500gb

9600gt 512mb

mobo M68MT-S2P REV 3.0 (acho q o problema é ela mas n sei)

DDR3 4gb 1033 (nao lembro do clock certinho mas acho q é esse)

Temperaturas

Processador 15ºC

placa-mãe 22ºC

Vga 31ºC

Voltagens

núcleo Cpu 1.424v

3.3v~3.296v

12v~12,196v

Bom eu altero o clock de 200 para 203 ai eu reinicio ai aparece a mensagem

Warning! Now system is in safe mode .

Please re-setting CPU frequency in the CMOS SETUP

o maximo q cheguei nela foi 3ghz e na primeira reiniciada deu esse erro de novo.

Eu tentei fazer over também pelo easytune6 e quando mexi no core travo tudo.

Alguem sabe se tem alguma opção para parar com isso sei la alguma coisa?

bom qq ajuda sou grato brigado

As temperaturas estão ok eu medi com 1 termometro na bios e com 1 programa todos bates +- =

Primeira coisa, qual a marca e modelo da sua fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×