Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lowagite

Asus m5a88-m

Recommended Posts

Pessoal, comprei um pc novo e estou com problemas!!!

a configuração é essa:

MB AM3+ ASUS M5A88-M SOM/GBLAN/SATA/VGA/DVI/HDMI/

PROC. AMD AM3+ FX-SERIE FX-6100 14MB 3300MHZ

MEM DDR3 8GB 1600MHZ AMD PERFOMANCE EDITION

FONTE GABINETE ATX 620W REAL CORSAIR PS/2 HX SER

HD SATA3 3.5'' 1500GB SEAGATE 5900RPM 64MB

VGA PCIEXP 2.0GB DDR5 FX R7850 860M 256BIT DVI/HDM

HD SSD 120 GB CORSAIR SATA 3 CSSD-F120GB3

Então montei, formatei, mais na hora que vou jogar BF3 ou qualquer outro jogo, trava, as vezes da erro no jogo as vezes tela azul, li sobre problemas com essa placa mãe em relaçao a memórias, vga, instabilidade da placa-mãe, a asus lançou varias bios, para melhorar a instabilidade, mais olhei a versão da bios da minha placa já é a última lançada pela asus, ja estou desanimado com isso!!!

as temperaturas sempre normais, tanto da vga quanto do processador.

alguem ai tem uma possível solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testou com outra marca de memória? Aqui não enfrento nenhum tipo de problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ainda não pois tenho que emcomendar, acho que vou comprar uma 2 gb markvision, que é baratinha pra testar, a principio deixei elas rodaram em 1333, vou testar!!!

    mudei pra 1333 a memória, joguei + de 1 hora BF3 , rodou normal, sendo que antes não conseguia jogar 15 min!!! vou continuar testando

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ainda não pois tenho que emcomendar, acho que vou comprar uma 2 gb markvision, que é baratinha pra testar, a principio deixei elas rodaram em 1333, vou testar!!!

    mudei pra 1333 a memória, joguei + de 1 hora BF3 , rodou normal, sendo que antes não conseguia jogar 15 min!!! vou continuar testando

    Uma dúvida, placas que suportam certa frequência em O.C, vão setando-as para a menor frequência. Por exemplo, se for 2000 MHz, vai para 1600 MHz(se não for O.C.), se for ela desce mais uma vez de frequência(1333 MHz). Se suportar, fica nessa frequência. Seu caso é, ao colocar as memórias, ela setou para 1333 MHz e você "overclockou"(pois a memória já é 1600 MHz). Enfim, me parecee ser questão de tensão. Tem que aumentar um pouco da tensão.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Uma dúvida, placas que suportam certa frequência em O.C, vão setando-as para a menor frequência. Por exemplo, se for 2000 MHz, vai para 1600 MHz(se não for O.C.), se for ela desce mais uma vez de frequência(1333 MHz). Se suportar, fica nessa frequência. Seu caso é, ao colocar as memórias, ela setou para 1333 MHz e você "overclockou"(pois a memória já é 1600 MHz). Enfim, me parecee ser questão de tensão. Tem que aumentar um pouco da tensão.

    Cara vou postar um print, do que mudei na bios!!! e o problema aparentemente desapareceu, estava nervoso, pois nao conseguia jogar!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então problema resolvido baxei a frequencia das memórias para 1333, joguei por 8 horas seguidas, pc funcionou redondinho. segue um print da modificação da bios.

    sam0089nl.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Então problema resolvido baxei a frequencia das memórias para 1333, joguei por 8 horas seguidas, pc funcionou redondinho. segue um print da modificação da bios.

    sam0089nl.jpg

    Provavelmente quando estavam em 1600, estava havendo algum problema com voltagens. Chegou a subi-las um pouco para testar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Provavelmente quando estavam em 1600, estava havendo algum problema com voltagens. Chegou a subi-las um pouco para testar?

    Cara nao subi não vou experimentar, coloco em quanto??

    1800 ou 2000?

    São memórias aparentemente para overclock pois tem disipador de calor!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cara nao subi não vou experimentar, coloco em quanto??

    1800 ou 2000?

    São memórias aparentemente para overclock pois tem disipador de calor!!!

    Eu quis dizer subir as voltagens, para ver se resolvia o problema da instabilidade com as memórias em 1600.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    coloco em quanto as voltagens??

    Aumenta um pouco mais. Começa geralmente em 1,50000 v, põe 1,650000000, e se n funcionar aumenta até chegar 1,750000000.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Beleza, vou testar, eu estava tranquilo , mais hoje deu tela azul, deu algo na vga pois apareceu uns pontos piscou a tela ficou tipo 8 bits com pixels coloridos, esqueci como fala, ai deu a tela azul, reiniciei, o pc tava normal, comecei a ficar nervoso novamente, pois ja joguei 8 horas seguidas e o pc tava rodando bem jogos, e a temperatura normal, hoje deu isso!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Beleza, vou testar, eu estava tranquilo , mais hoje deu tela azul, deu algo na vga pois apareceu uns pontos piscou a tela ficou tipo 8 bits com pixels coloridos, esqueci como fala, ai deu a tela azul, reiniciei, o pc tava normal, comecei a ficar nervoso novamente, pois ja joguei 8 horas seguidas e o pc tava rodando bem jogos, e a temperatura normal, hoje deu isso!!!

    Aí já pode ser sua VGA.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • que *****, vou ve tirar a vga, trocar o cabo de força, e vou desinstalar o driver beta que instalei!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×