Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest gumail

[Resolvido] Jumper (1...n)

Recommended Posts

Guest gumail

Bom dia pessoal.

Acho que vai bem difícil de explicar meu problema, mas não custa tentar:

Estava "fuçando" em um computador Metron Celeron 700 mhz(Senão me engano são aqueles computadores de consórcio, show do milhão etc Ltda) e tive que usar um dos jumps da placa para um outro proposito, portanto retirei-a de lá.

Por engano acabei ligando mesmo computador sem o Jump, e ao carregar a tela de bem-vindo do windows XP ele emitiu um beep e ficou naquela tela uns 5 minutos(Paralizado).

Me lembrei disto, desliguei o computador e voltei com o Jump para o lugar.

Desde então, o problema vem acontecendo da mesma forma(Olha que agora eu já tentei, até jumpear o outro par dos pinos, na possibilidade de ter jumpeado errado).

Descobri sem querer que ao carregar a tela de Bem vindo (logo após o beep) eu poderia dar um crtl +alt+del e instantâneamente o Windows era carregado(Não precisava de esperar 5 minutos).

Preciso de uma dicazinha básica se posso continuar a operar desta forma, se alguém tem alguma sugestão do que posso fazer.

Pretendo tirar uma foto da placa mãe para enviar as vocês(só tenho que arrumar a máquina).

Obs:O jump não é o da Bios. Ele fica entre os slots de memória e os slots da placa de rede, de vídeo etc....a disposição é tipo assim:

Fonte........................

..........processador....

Ent.Teclado...............

.............chipset.........

Slot1.........................

Slot2.................RAM(Vertical)

................................

SlotN.......JUMP..........

BIOS........................

Não sei se a informação foi suficiente, mas valeu!

Inté

Gustavo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×