Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jappinha

Problemas Com Placa De Rede 10 Mega

Recommended Posts

:chicote: Bom galera to apanhando pra descobrir qual é o problema aqui desse treco....negocio é o seguinte....

Meu compuutador tem uma placa de rede de 10 mega e eu conecto a um speedy 450....o problema é o seguinte....sempre que eu jogo CS, pelo menos uma vez por round a uma interrupção no envio d info. o q causa uma breve pausa no jogo.....mais conhecido como Lag....e isso só acontece quando eu uso essa placa d 10 megas....

Mas ai vocês dizem...é fácil...é só trocar a placa.....mas num é não.....porque essa placa na verdade é de um router Wireless q eu nem imagino como seja por dentro...por isso nem quero abrir esse negocio.....dai eu pensei é fácil....vou liga o meu computador separadamente no modem e por fora independentemente do meu computador eu ligo o router ao speedy mas acontece que o speedy modem só tem uma saida não teria como conectar ambos.....

Alguem pelo amor de deus consegue me explicar o que acontece com a placa de 10 mega q da esse lag.....e o que eu posso fazer para q isso pare?????

Lembrando q o sistema operacional q eu uso é o Windows XP.....

Valeu ai pela atenção.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×