Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest bateramoch

Raro: Placa Mae Com Frio!

Recommended Posts

Guest bateramoch

Opa pessoal

Parece estranho, mas minha placa mãe em um dia chuvoso não liga, so se eu abrir o gabinete e meter secador de cabelo... hahahahhahah... aí ela esquenta e liga... era pra ser ao contrario...

alguem conhece esse tipo de problema? já tem um tempo a placa-mãe, pode ser por causa disso? é uma PCChips M810LR. Pode ser os transístores que ficam frio...??

ninguém que eu conheça sabe desse problema... espero que alguem saiba!

abraços,

thiago nunes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o seu problema é na fonte! tente trocá-la p fazer uns testes p você v se ele não liga rapidin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tu vai acabar fazendo o pc explodir na tua cara com esse secador aí =-o

Troca a fonte e se não melhorar troca a placa mãe :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

hahhahaha meu k6-II 400 também era assim...

em dia d frio num ligava o bicho...só com mt cobertor em cima dele...

ai um cara aqui tiro umas opções do video onboard e comeco a liga qualkeh hora

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest bateramoch
  • Autor do tópico
  • hahahhhahaha...

    valeu pelas dicas!!

    abraços,

    thiago nunes

    ---------------------

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×