Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest ronaldho

[Resolvido] Fonte Atx Não Liga O Pc

Recommended Posts

Guest ronaldho
:muro: Olá pessoal, necessito da ajuda de vocês mais experientes. Tenho um pc com fonte atx que quando ligo o estabilizador e aperto o botão para ligar o mesmo liga somente o gabinete e não inicializa o pc somente depois de diversas tentativas é que ele resolve ligar . Também observei que a placa-mão não salva a configuração de clock do processador, eu normalmente ajusto para funcionar em 300mhz o que resulta no clock de 1700 mhz do processador, porém após retornar este problema da fonte ele retorna e quando consigo inicializar o pc ele inicializa com clock de 1100 mhz. O que poderia ser isto ???? É um problema com a fonte ??? É um problema com a placa-mãe???? quem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara de problema na placa-mãe. Retire as memórias, limpe os contatos com uma borracha. Recoloque no lugar.

Arrume uma outra fonte e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é seu CPU??? O problema não é seu over??? Pois algumas placas colocam as opções de clock em default quando ao ligar ocorre algum problema com CPU ou memória.

falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest ronaldho
  • Autor do tópico
  • Postado Originalmente por Biter@18 maio 2004, 08:25

    Qual é seu CPU??? O problema não é seu over??? Pois algumas placas colocam as opções de clock em default quando ao ligar ocorre algum problema com CPU ou memória.

    falou...

    O cpu é um athon xp 1.7+ 128mb com placa-mão (lixo_) m810

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ronaldho
  • Autor do tópico
  • Postado Originalmente por TitaniumMax@20 maio 2004, 01:31

    Definitivamente não é fonte!

    Por gentileza, onde está o problema? Na placa-mãe, qual a outra placa compatível com athlon xp 1.7+, memória ddr ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×