Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest orlandodardenne

[Resolvido] Que é Isso?

Recommended Posts

Guest orlandodardenne

meu computador da despejo de memoria fisica toda hora1

aparece uma tela azul escrito despejo de memória e reinicia!

eu uso o winxp pro já troquei de cd e nada adiantou!

tenho mais 3 pcs em casa que dao o mesmo problema!

to desesperado não sei mais o que fazer toda hora da isso e perco tudo que eu estava fazendo!

o meu PC:

duron 800mhz com hd de 40gbs maxtor,memoria 256mbpc2100 geforce fx5200 e placa-mãe a7s333 caso seja alguma configuração me explica bem detalhadamente meu icq tá aí:120991516

obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu pc estava com o mesmo problema, chamei um técnico e ele detectou que era a placa mãe, tive que trocar, ele falou que esse despejo de memória física é da memória cache da placa mãe, infelizmente é o preço que pagamos por adquirir placas de baixa qualidade (no meu caso, que era a porcaria da M810 da PC CHIPS)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest orlandodardenne
  • Autor do tópico
  • ola bilika!

    mas meu pc funcionava perfeitamente ai depois que eu fiz uma formataçao nunca mais voltou ao normal!

    as vezes não preciso trocar a placa-mãe!

    pois a memoria cache as vezes pode ser modificada pela bios!

    a minha é uma ASUS

    e não pc chips lixo!

    espero que alguem me ajude!

    mas valeu a opinião

    abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    no meu caso era uma pc lixo mesmo, aquela porcaria de placa. Começou reiniciando do nada toda hora, ou quando você ligava não aparecia nada, mas ligava, ai tinha que resetar, ai o ultimo estagio depremente foi o despejo de memoria fisica. Talvez o seu caso não seja trocar a placa mãe, toda vez que se formata o computrador tem que configurar a bios, baixando as suas atualizações, talvez seja isso. Abração

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    e o que o bilika falou orlandodardenne, pode ser a memoria cache da placa mãe se tiver como testar com outra memoria seria bom.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    toda vez que se formata o computrador tem que configurar a bios

    ???????????

    Como assim??? Nunca ouvi falar disso não!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por ismaellg@21 maio 2004, 16:38

    toda vez que se formata o computrador tem que configurar a bios

    ???????????

    Como assim??? Nunca ouvi falar disso não!!

    nada aver isso a bios e um programa q vem junto com a placa mãe e não tem aver com o sistema operacional portanto se você formatar a maquina não afeta a bios

    esse despejo de memoria pode ser varias coisas tente formatar a maquina de novo eve se afeta se for tente testar todos os hardware para ver qua e o problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    SENTA QUE LA VEM HISTORIA..... HAEUHEAUHAE

    então aqui em casa eu tinha o mesmo problema... meu pc é o da assinatura abaixo, como vocês podem ver eu uso 256 DDR 333, mais meu athlon 2.400+ tem FSB de 266... ou seja incompativel com minha memoria... depois de formata 3 vezes o erro continuava... aí depois de pesquisa muito na internet vi q o clock do processador tem q ser igual o da memoria ram, eu fui na bios e diminui o clock da memoria ram para 266 ficando o processador e a memoria na mesma freqüência... resolveu meu problema NUNCA mais deu esse erro... se eu for la na bios e volta a 333 a memoria, o Windows XP, não fica nem 5 minutos ligado sem da isso.....

    falou espero ter ajudado!!! :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá Dellon, seguinte, meu pc também estava com esta tela azul de erro no XP.

    Sem instalar o SP1 ficou fazendo isso.

    Meu processador é athlon xp 2500 com fsb333 e a memória também é pc333 configurado na mesma freqüência, e a placa é pcchips m848, formatei e instalei o Windows ME e não deu mais o erro

    esse problema dizem que é no Windows XP "pirata", que quando você instala e conecta na net, o "atualização automática" do windows verifica no site da microsoft que voce possui uma versão pirata e daí meu amigo, nem cristo salva, parece que colocam um bug no teu sistema e pau. quando deu a tela de erro aqui, nem a opção de F8 e usar "ultima configuração valida" adiantou....

    gostaria muito de usar o windows xp, pois percebe-se a diferença no processamento, rodei o call of duty no xp e depois no me, meu, o windows me é forçado a trabalhar e nada.... uma ######, a minha geforce 4mx440 funcionou bem melhor no xp mesmo

    até mais obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest orlandodardenne
  • Autor do tópico
  • galerinha!

    qual a freqüência pra usar o meu processador?

    acho que tá no 8x

    o pc é a assinatura abaixo!

    esse negocio do windows xp prerceber que é pirata é miado pakas!

    e outra não faço atualizaçoes automaticas o meu pc é totalmente desconfigurado para isso...

    então meou essa me fala aí alguem o que posso fazer...

    se não vou enlouquecer se eu não arrumar logo....

    :tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá...

    estava com o mesmo problema e a solução (pelo menos aparente) foi o seguinte:

    Meu CoolerMaster Aero 7+ estava em baixa rotação 1500rpm e a placamãe, como monitora a rotação do cooler, "achava" que o processador estava esquentando demais e dava essa mer** de tela azul.

    Coloquei a velocidade do cooler no máximo: 4500rpm... e tudo se stabilizou.

    Se você não tem como aumentar a rotação do cooler troque por um decente...

    Valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest orlandodardenne
  • Autor do tópico
  • meu cooler aguenta até o 2000+ e o processador roda a 34graus

    não acho que é isso!

    é mais provavel o negocio da bios da placa-mãe!

    se alguem souber como tem que tar configurada pra rodar perfeitamente com um processador duron 800mhz com uma memoria ddr pc 2100 me avisa!

    tem acho que é 1.1

    e alguma outra coisa alem do auto

    eu deixo ela no auto!

    o que da para fazer|?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só comentando uma coisinha!!! :bandeira:

    Disseram lá em cima q podia ser a memória cache da placa-mãe... mas atualmente, não existe memória cache nela!!!! o q existe sim é cache no processador, cache L1 e L2, e até L3... existia cache na placa-mãe na época dos k6-2, Pentium 2... etc... beleza?? É só pra esclarecer umas coisinhas... Firmeza??? :palmas:

    falou!!!! :priv:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×