Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
acnow

Slot Agp Queimado?

Recommended Posts

amigos estou com um problema sério:

fui fazer uma limpeza na placa mãe que estava com muita poeira e quando fui tirar a placa de vídeo, ela estava travada e forçou um pouco (um pouco mesmo sem ignorância) e depois quando liguei o windows depois de carregar o boot não chegava a tela de usuário, só em modo de segurança é que chegava lá então eu fiz o seguinte:

desinstalei e instalei o driver.

Formatei e instalei o Xp.

até que pegou mas quando eu machia na placa mãe ela travava de novo, ai eu pensei no slot e na placa de vídeo:

retirei a placa de vídeo apareceu um arranhão numa trilha do agp e no slot estava como se fosse uma crosta ou algo queimado tá meio dourado eu acho eu raspei o slot e a placa e ela tá funcionando até quando eu não sei.

e a dúvida vocês já viram algo parecido, vou ter que trocar a placa mãe ou a de vídeo, postem as opiniões. grato mesmo... :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não deu pra entender direito quando você falou que raspou as trilhas e melhorou e funcionou e sei lá o que :wacko:

Bem, mas deixando isso pra lá, eu acho que você deve testar a Placa de Vídeo em outro computador. Se ela estiver funcionando, então o problema é na Placa Mãe mesmo. Se você conseguir uma Placa de Vídeo emprestada com algum amigo, aí você testa na Placa Mãe pra ver como ela está.

Acho que essas duas opções seriam as mais coerentes. Depois ficaria mais fácil de saber qual das duas você vai precisar trocar.

Um abraço. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • beleza vou tentar isso mesmo grato :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×