Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FernandoMG

Windows 8 - HD sendo usado 100%

Recommended Posts

Olá,

Tudo bem?

Estou com o seguinte problema:

O meu HD está sendo utilizado 100%, porém sem está com aplicativos/programas abertos.

O sistema trava por uns 5 segundos e volta novamente, super lento.

O Sistema Operacional é Windows 8, tem aproximadamente 1 mês que está instalado.

O que tentei:

- Recuração do Sistema pelo DVD;

- Desfragmentação e correção de erros pelo Sistema;

- Tirar os Cabos Sata e pluga-los novamente;

- Verificação com Anti Vírus (Microsoft).

O HD é um Maxtor, está particionado sendo:

Unidade C - 500GB - Sistema Operacional

Unidade D - 200GB - Backup

Print dos dados - Everest

2091wmo.png

Print do Gerenciador

qo8w39.png

vy8vp5.png

sm6h3k.png

Obrigado pela ajuda desde já!

Editado por FernandoMG
Mais informações úteis.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ninguem?

    Estava quebrando a cabeça aqui, e percebir que o problema está na Unidade D, ela está com erro. Mas tudo que tento fazer não dá certo.

    Ajude-me por favor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ninguem?

    Estava quebrando a cabeça aqui, e percebir que o problema está na Unidade D, ela está com erro. Mas tudo que tento fazer não dá certo.

    Ajude-me por favor.

    Putz queria ajudar, mas to com um problema parecido. O meu hd também fica lendo sem parar, da pra ver pois a luz do hd fica piscando e nao para.

    Percebi também que o meu note aquece mais quando to usando o Win 8, pois estou com o 7 em outra particao, e quando uso o 7 o hd trabalha normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Gente eu estou com o mesmo problema, só que o meu trava bem mais do que 5 segundos, me falaram que pode ser "Bios" desatualizada, existe esta possibilidade mesmo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Galera acho que resolvi o meu problema.

    Desativei a indexação do windows, e ate agora meu pc nao travou, ele travava total mesmo qando eu gravava alguma coisa no pc, a leitura do HD ia á zero quando ele chegava a 100% de uso do disco, mas agora depois que desativei a indexação ele chega a 100% mas nao trava. Estou instalando um programa agora e ele chegou até 100% mas nao travava nada, a leitura de gravação do HD nem chegava perto do "zero".

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O fykus do badoo Resolveu.

    Olá pessoal estou com o mesmo problema... windows 8 rc 64bits 4GB fica com Disco 100% em processos.

    Resolvi. Eu acho

    Não sei se fiz certo (Por favor me respondam se isso pode ocorreu algum problema) mas desabilitei o recurso de memória virtual e pelo que vi até agora está tudo normallizado. mais tarde posto se caso eu tiver algum problema.

    Para desabilitar o recurso de memória virtual fiz assim: botão direito em "computador" -> "Propriedades" -> "Configurações avançadas do sistema" -> "Avançado" -> em "Desempenho"->"Configurações" -> "Avançado" -> em "memória virtual"->"Alterar" -> Deixei desmarcado a opção "Gerenciar automaticamente o tamanho..." e marquei a opção "Sem arquivo de paginação" e cliquei em "Definir" aí apareceu uma mensagem dizendo que o windows pode não gravar detalhes para identificar o problema. cliquei em "Sim"

    Aguardo comentários ou broncas pela desativação da memória virtual

    Leia mais: http://www.babooforum.com.br/forum/index.php?/topic/760485-windows-8-rc-acessando-100-do-tempo-o-hd/#ixzz2Mx6VZUBA

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O HD 100% ocupado. Só parou depois que desinstalei as atualizações abaixo.

    KB2792009 Atualização para Windows 8

    KB2785094 Atualização para Windows 8 - 2,MB

    KB2794599 Atualização para Windows 8 - 904KB

    KB2819372 Internet Explorer Flash Player para Windows 8 - 16,4MB

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×