Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jox3043

PC com Lag's

Recommended Posts

Olá pessoal!!

Tenho a seguinte configuração na minha máquina:

Gigabyte Z86X-UD4

i7 3.4Ghz

DDR3 16GB 1866Mhz - 4x4GB

GeForce GTX560

Fonte 950W

4HD's

1 Drive DVD

Esta máquina começou a dar uns lag's ultimamente.

Antes estava de boa, quando eu usava o Windows 7 Ultimate 32Bits com 4GB de RAM DDR3 1333Mhz

Daí eu instalei o Windows 8 X64 Pro e troquei as memórias por esses 16GB

Alguém pode me dizer se tem algo a ver, ou se é outro problema?

No Programa "Aida 64" consta que o processador está com 78º C. É Normal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você ativou o modo AHCI na bios antes de instalar o Win x64?

Passei por um problema parecido há pouco tempo e era isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Você ativou o modo AHCI na bios antes de instalar o Win x64?

    Passei por um problema parecido há pouco tempo e era isso

    Pesquisei no youtube como faz isso. Vou tentar agora aqui.

    Valeu pela dica!

    Bom, ativei o modo AHCI e já percebi uma certa diferença ao acessar os HD's. Muito bom mesmo!

    Agora, aproveitando o tópico, eu queria esclarecer uma outra dúvida. Ontem estava o maior calor aqui, e o PC esava ligado o dia todo. No AIDA64 Extreme, constava uma temperatura de 75ºC do processador e 60ºC da Placa de Vídeo. Quando fui desligar ocorreu a maldita tela azul.

    Será que colocando um WaterCooler possa melhorar o problema? Como posso fazer para diminuir a temperatura da placa de vídeo também?

    Meu Gabiente é o Transformer da Leadership com 3 fans de 80mm e 2 fans de 120mm, todos ligados.

    Ajudem aí! O que posso fazer para diminuir a temperatura dessa máquina???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Você ativou o modo AHCI na bios antes de instalar o Win x64?

    Passei por um problema parecido há pouco tempo e era isso

    Amigo, estou com um problema de travamentos, conforme mensagem abaixo de outro tópico:

    Esse sábado eu montei o PC da minha assinatura. Nunca tinha montado um PC na vida, só trocado a fonte e instalado uma placa de vídeo em um outro PC antigo. Depois de montado ele ligou certinho, consegui instalar o Windows de primeira, sem erro nenhum. Não está esquentando, não reinica sozinho, não travou totalmente nenhuma vez.

    O grande problema é que depois de um tempinho ligado, ele começa a dar umas "travadinhas" bem leves e rápidas, de menos de 1 segundo, como se fosse um "lag". Não sei o que pode ser, já tirei as peças várias vezes, limpei, encaixei novamente, mas as travadinhas continuam. Não é só em games, é no windows também, quando ligo ele roda suave por um tempo, depois começam as travadas. Uma coisa que lembrei é que instalei o HD e~depois que verifiquei que estava entrando na BIOS já taquei o CD do Windows 7, apareceu o Disco 0 (onde eu liguei o HD) e já escolhi para instalar o Windows direto (o tamanho do HD estava certinho).

    Eu deveria ter formatado algo no HD (tipo sistema de dados NTFS, etc)? Não sei se os HDs já vem prontos para instalar o Sistema Operacional. Pode ser isso que está travando o PC?

    Agora que vi sua mensagem que colei acima, lembro de ter tentado escolher essa opção do HD em modo AHCi na Bios, mas fiz isso depois de ter instalado o Windows 7, ele não conseguiu iniciar o S.O. com essa opção, aparecia uma tela azul bem rápida e reiniciava, aí voltei p/ a opção que estava, que era HD e IDE.

    Pode ser isso que está dando umas travadinhas no PC?

    Desculpa invadir o tópico Sr.º autor :) mas se alguém puder ajudar eu agradeço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Resposta aos dois colegas:

    O modo AHCI deve ser ativado ANTES da instalação do Windows.

    Ele é ativado na BIOS.

    Se não tiver sido ativado antes, para que funcione precisa reinstalar o Windows (ainda que algumas máquinas com iniciem como a ativação do AHCI pós instalação)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Resposta aos dois colegas:

    O modo AHCI deve ser ativado ANTES da instalação do Windows.

    Ele é ativado na BIOS.

    Se não tiver sido ativado antes, para que funcione precisa reinstalar o Windows (ainda que algumas máquinas com iniciem como a ativação do AHCI pós instalação)

    Obrigado mano!!!

    Agora, quanto a questão do meu Pc está esquentando muito, CPU com 78ºC de acordo com o AIDA64 Extreme, o que pod está ocorrendo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Processador está muito quente ! Verifique se a pasta térmica secou...

    Obs: Meu i5 só chega até 45 ºC

    O meu I5 fica um pouco menos que isso (38 C)...

    Você usa algum cooler melhorzino ou só o que vem?

    Deve ser pasta térmica mal colocada mesmo hein....

    Controla a temperatura pelo coretemp e aproveita para baixar o gadget dele que você acompanha em tempo real tudo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×