Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcosbtv

PC ligando e desligando

Recommended Posts

Olá pessoal,

Hoje pela manha usei o PC depois de usar, desliguei apenas a TV.

Já logo mais tarde voltei, e liguei a TV e estava seguinte mensagem "Sem Sinal" então resolvi reiniciar ele.

Então surgiu outro problema, após reiniciar ele ligou e no mesmo instante reiniciava, e se não desligar o estabilizador ele fica nessa ligando e desligando.

Ja troquei a fonte, placa mãe, passei borracha nos contatos das memorias (2x 4GB) e o problema persiste.

Alguem ja presenciou o mesmo problema, ou sabe o que pode ter ocorrido?

Editado por Marcosbtv

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testou sem o estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá NASCARBR,

    Obrigado pelo comentário.

    Acabei de testar, mais ainda o problema continua.

    Editado por Marcosbtv

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ele liga e quando vai iniciar o Windows, reinicia?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se voce fez isso tudo que foi mencionado voce ja se preocupou em ver a temperatura do processador voce ja trocou a pasta termica do processador pois super aquecimento acontece de o computador desligar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá NASCARBR,

    Obrigado pelo comentário.

    Não inicia o windows, como falei fica +/- 2 segundos e já reinicia.

    Olá MR001300,

    Obrigado pelo comentário.

    Verifiquei a pasta térmica, e ainda tinha, mais por segurança tirei e passei novamente, mais ainda persiste o problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Liga ele sempre sem estabilizador, acredito que não seja temperatura porque ele não está ligando. Talvez seja a fonte que esta indo ou foi dessa pra melhor rsrs. Posta a configuração completa para fazer uma análise melhor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá Xwist,

    Obrigado pelo comentário.

    Como falei a fonte não deve ser, tenho ela não faz nem 2 meses, e ainda troquei para a antiga e o problema persisti..

    Minha Config: Core i7-2600 - 2x 4GB DDR3 - HD 1.5TB - Seventeam 850W

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Liga o equipamento separadamento. Desconecta CD/DVD, HD e etc. Liga com 1 modulo de memoria apenas, depois com o outro, e etc. Vai isolando o problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá Pessoal,

    Levei para um técnico, depois que voltar eu posto qual foi o problema.

    Editado por Marcosbtv

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá Pessoal,

    Já descobri o problema, foi infelizmente no processador, já pedi um novo, depois que chegar e trocar faço uma nova postagem.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aconteceu o mesmo com o meu pc, dormi sem querer e no dia seguinte ele ligava e desligava.

    Um técnico de confiança diagnosticou problema na placa mãe :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá ithiago,

    Você comprou uma placa-mãe nova, ou levou para o concerto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×