Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
danielhrm

Problema de "rede não identificada"

Recommended Posts

Bom dia! Estou com um problema na minha rede sem fio, dia 10/12 estava tudo normal, e na manhã seguinte, quando fui ligar o computador, deu um erro de conexão na internet (sem fio) escrito: Rede não identificada/Sem acesso a internet, e sempre com o aviso na rede.. Meu SO é Windows Seven Ultimate x86, placa de rede Atheros AR500GS (vinda junto ao pc quando comprei, offboard), roteador linksys WRT54G v8.0.. Já procurei a solução no fórum e no google, todos falando que o erro estaria com o serviço do Bonjour ou com uma String, e não há ambos nos meus serviços(services.msc), já desativei o ICS e Serviço de Lista de redes e também coloquei para automático(com atraso na inicialização) , também não foi resolvido, tentei atualizar o driver do adaptador de rede, também não... Li tópicos sobre isso mas todos apontam soluções incompatíveis com o meu problema, algum jeito de me ajudar?

Ps: já exclui definições de redes anteriores e refiz toda a rede..

ps²: Notebooks, celulares pegam a rede normalmente, e somente no meu PC que nem pelo cabo nem pelo wireless ela pega...

ps³ (observado após publicação) : Quando roda o diagnóstico de rede do windows há um problema encontrado: "O gateway padrão não está disponível", e não há acesso ao roteador também...

Editado por danielhrm
Informações novas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×