Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leocostabh

Defeito Computador HP a6025br

Recommended Posts

Estou com um HP Pavilion a6025br, o qual possui uma placa mãe RC415ST-HM, e o mesmo não está ligando. Ao energizá-lo e apertar o botão de power, ele aciona todas as fontes e liga os ventiladores, porém não manda sinal para o vídeo. O monitor reconhece o computador mas não gera nenhuma imagem, já realizei os devidos testes e descartei problemas com o monitor. Observei também que o computador aparenta não inicializar o windows e nem mesmo entrar na parte de setup, pois em ambos os casos, ao pressionar novamente o botão do power, ele desligaria poucos segundo se estivesse no windows ou imediatamente se estivesse no setup. Já tentei resetar a BIOS, cheguei a deixá-lo sem bateria e jumpers de um dia para o outro e não resolveu. Estou desconfiando do CI I/O que nessa placa é um ITE-IT8718F, o mesmo encontrado em algumas placas da GIGABYTE. Testei alguns capacitores e resistores ao redor do CI e não encontrei nenhum danificado, tampouco existem capacitores eletrolíticos estufados na placa. Consegui os esquemas elétricos tanto da motherboard quanto do CI-I/O, mas não tenho tanta experiência com placas de computadores e fico receoso de fechar um curto ao realizar medições e assim danificar mais ainda a placa.

Caso alguém tenha alguma ideia de como resolver o problema, ficarei bastante grato.

Editado por Leocostabh
Gramática.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×