Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
rose.poa

Outlook

Recommended Posts

Estou tentando a dias solucionar o erro ao enviar email depois da alteração da port 25 para 587.

Já contatei até a ouvidoria da GVT e nada. Alterei e refiz todo conforme solicitado e nada, não consigo enviar e-mail de nenhuma das contas da empresa pelo Outlook.

Será que só eu estou com este problema,´pois a gvt alegou que não recebeu mais reclamações iguais a minha, e o meu tecnico tentou de todas as formas provar pra gvt que esta tudo configurado de acordo com o e-mail recebido.

Não estou conseguindo mais nem incluir novas contas, pois dá uma mensagem que o servidor não é crptografado, aí o sistema tenta configar descriptografa e nada.

Alguém sabe me disser o que pode estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

testes simples a se fazer:

configurar um outro cliente de email e ver se na sua máquina funciona

configurar esse email em outro micro e ver se envia.

se em ambos os casos enviar, é local o problema no seu micro com outlook, configuração de antivírus, firewall, por exemplo.

att e bem vindo(a) ao fórum

ps: coloque um título melhor no seu tópico, assim aumenta as chances de mais pessoas ter como te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo a GVT é o seu provedor de email?

Por exemplo tenta isso:

Configura uma outra conta independente tipo do yahoo, ou gmail, ou de outro provedor, tipo UOLHOST, HOME-HOST...

Ai da uma olhada se vai funcionar.

Caso funcione, legal o problema é da conta de email, ai você vê se está realmente configurada certa.

Qual o Seu Outlook? Express, 2003 ou 2007?

No Servidor de entrada de email tente as duas opções:

smtp.dominio.com.br

ex: smtp.gmail.com

ou

mail.dominio.com.br

ex: mail.dominio.com.br

Outra pergunta, é só no envio que dá erro?

Abrç

Aguardo resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×