Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
lucas.sandes

[Resolvido] Função SE no excel

Recommended Posts

olá boa noite sou novato aqui no fórum, não sei se é aqui q devo fazer essa pergunta, mas lá vai!

A dúvida é a seguinte:

Estou criando uma tabela no Excel pra um campeonato local e seu formato será como a imagem abaixo:

e estou usando a formula condicional SE:

onde:

se o valor de A for maior q B no campo Vitória de A aparece o nº 1

se o valor de A for igual a B no campo Empate de A aparece o nº 1

se o valor de A for menor q B no campo Derrota de A aparece o nº 1

só q os valores de empate já aparece 1 (no caso da imagem aparece 3 porque são 3 jogos ) DESTACADO EM VERMELHO mesmo com os valores em branco.

Gostaria de saber se existe alguma formula q os valores de empate apareça quando o valor seja digitado!

espero q tenham entendido!

qualquer dúvida entrem em contato!

abraço

post-1023973-13884964646739_thumb.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Lucas

Seja bem vindo ao fórum!

Em vez de postar a imagem, poste a planilha num site gratuito como:

www.sendspace.com

Depois cole o link aqui no fórum!

Um abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
se o valor de A for igual a B no campo Empate de A aparece o nº 1

Se a sua fórmula for assim >> =SE(A1=B1;1;"") , estando 'A1' e 'B1' vazias, a fórmula retorna 1, pois 'A1' é igual a 'B1'.

Para fazer a fórmula retornar 1 somente após inserir o resultado de empate coloque assim >> =SE(E(A1<>"";A1=B1);1;"")

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×