Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Sasukedb

Ligar rede entre 7 e XP

Recommended Posts

Seguinte:

Estou há 3 dias tentando passar a internet do meu notebook para o PC. Das varias tentativas, não consigo fazer com que passe internet para o PC, o notebook usa o Windows 7 Ultimate, e o PC o Windows XP.

Sendo que o notebook recebe internet do roteador Wi-Fi.

Já fiz varias conexões entre os dois, passo e recebo arquivos normalmente, consigo jogar todos os jogos em rede, na velocidade da conexão mostra “Conectado 100,0 Mbps”, e às vezes quando tento de outro jeito aparece “Conectado 1,0 Gbps”, isso no XP, no 7 ele diz “Rede Não identificada”, os dois enviam e recebem pacotes acima de 100.000, (é o que diz).

Algo que não entendo, é isso:

Se eu ligar meu XP com outro PC que tenha o Windows 7, e recebe a internet da mesma forma, automaticamente o meu PC já liga a internet, ligou o cabo e pronto, já se eu ligar em um note, não é assim que acontece, tenho q ficar tentando varias vezes o mesmo IP até que o 7 “intenda” o que é pra fazer.

Agora está assim:

Grupo de trabalho: MSHOME

Notebook:

IP: 198.162.0.1

Mascara: 255.255.255.0

______________________

PC:

IP: 192.162.0.2

Mascara: 255.255.255.0

Quando está assim, diz “Conectado 100,0 Mbps”, consigo passar arquivos e pastas, jogar em rede tudo normal.

Já se eu colocar no PC Adquirir um endereço de IP automaticamente, diz “Conectado 1,0 Gbps”, consigo passar pastas jogar rede e tudo, não muda nada.

o que eu quero fazer é passar a internet do meu note para o PC, sendo que só não consigo fazer isso quando é o meu PC +note, pois pra qualquer outra conexão vai tudo certo.

Nao possuo nenhum firewall ou antiviros no PC que possa estar impedindo isso.

Editado por Sasukedb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara vou postar a mesma duvida aqui talvez agente encontre a solução juntos.

Eu estou com o mesmo problema, moro do lado do escritório do meu tio, ele me disponibiliza a rede Wifi. Os computadores da rede do escritório onde a internet é disponibilizada são WinXP, todos estão conectados por cabos e lá e a internet funciona. Porém ele me disponibiliza Wifi por um modem Intelbras (acho que o nome é modem), como ele é novo nunca havia dado problema, até agora.

To com problemas para me conectar em casa com os notebooks, aparece a conexão de rede sem fio assim:

Nome: wireless

Intensidade do sinal: Excelente

Tipo de Segurança: WPA-PSK

Tipo de Rádio: 802.11 gn

SSID: wireless

Possuo a senha e sei que quando ajudei a configurar a rede definimos o tipo de segurança para WPA-PSK, mas quando eu deletei a conexão (por não conseguir me conectar) e reconheci ela novamente ela aparece como WEP, no modo WEP coloco senha e até consigo me conectar mas não entro na internet (conectividade limitada). Se eu coloco WPA-PSK ele não conecta.

O IP é definido automaticamente. O DNS é fixo. Quando eu desligo o roteador e ligo novamente volta a funcionar a internet nos notebooks mas se eu reinicio um dos notebooks a internet cai no respectivo notebook.

Quero resolver o problema de maneira que não precise sair tarde da noite pra ir no escritório reiniciar o modem ou não deixe meus notebooks reiniciarem/desligarem nunca.

O sistema dos notebooks é: Win7 Home Basic 64 bits

Fabricante: CCE

São idênticos a diferença entre eles é apenas o processador um i3 e um i7 (acho que isso não interfere)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×