Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vitorlf1517

problemas no galaxy y s5360b

Recommended Posts

galera, quando coloco meu galaxy y pra carregar(bateria la embaixo), ele na hora ja fala que carregou 100%, sendo que na verdade não recarregou os 100%, como isso?

e tem outra quando desligo ele aparece que ta carregando e não sai da pilhinha verde carregando mas só que eu não conectei nenhum cabo, e pra poder ligar ele eu tenho que ir no recovery mode e reiniciar, pra ele poder ligar

isso aconteceu depois que eu montei meu pc e coloquei o cabo do usb frontal errado na minha placa mãe e dai eu conectei o cel com o cabo usb no pc e começou dar este problema

Editado por vitorlf1517

Compartilhar este post


Link para o post
Compartilhar em outros sites
galera, quando coloco meu galaxy y pra carregar(bateria la embaixo), ele na hora ja fala que carregou 100%, sendo que na verdade não recarregou os 100%, como isso?

e tem outra quando desligo ele aparece que ta carregando e não sai da pilhinha verde carregando mas só que eu não conectei nenhum cabo, e pra poder ligar ele eu tenho que ir no recovery mode e reiniciar, pra ele poder ligar

isso aconteceu depois que eu montei meu pc e coloquei o cabo do usb frontal errado na minha placa mãe e dai eu conectei o cel com o cabo usb no pc e começou dar este problema

tenta dar um reset nele, se voltando pras confs de fabrica continuar assim pode ter zuado a placa dele;

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • tenta dar um reset nele, se voltando pras confs de fabrica continuar assim pode ter zuado a placa dele;

    ja resetei, cara você acha que consigo o pedido de assistência, sendo que vou falar que começou a acontecer do nada?

    porque ouvi falar que eles verificam a fonte do celular pra ver se o problema veio de uma carga de energia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ja resetei, cara você acha que consigo o pedido de assistência, sendo que vou falar que começou a acontecer do nada?

    porque ouvi falar que eles verificam a fonte do celular pra ver se o problema veio de uma carga de energia

    Pode levar, na assistencia eles so ficam com o celular, vão verficar a placa dele, com o defeito que ta dando possivel que eles troquem;

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Valeu galera! o cara trocou o celular por um novo

    uhsahuas dei sorte!!!

    você levou na assist?

    Se trocou então provavel que zuo a placa dele, pra trocar ia dar problema novamente e ele teria que trocar as terminações do usb também, ai fica mais fácil te dar outro;

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • você levou na assist?

    Se trocou então provavel que zuo a placa dele, pra trocar ia dar problema novamente e ele teria que trocar as terminações do usb também, ai fica mais fácil te dar outro;

    levei na loja cara (casas bahia) ai a mulher mandou eu ir no assistente tecnico que tem na loja e ele nem chegou ver meu celular, so falei pra ele o que tava acontecendo, ai ele mando eu trocar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    levei na loja cara (casas bahia) ai a mulher mandou eu ir no assistente tecnico que tem na loja e ele nem chegou ver meu celular, so falei pra ele o que tava acontecendo, ai ele mando eu trocar

    Caramba meio descaso desse tecnico em. Mais pelo menos esta com um novo e funcionando normalmente né?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Caramba meio descaso desse tecnico em. Mais pelo menos esta com um novo e funcionando normalmente né?

    pode crer, agora to feliz KKKK

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×