Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jouy1245

Como desativar a placa de video offboard e ativar a onboard?

Recommended Posts

Gente é o seguinte ultimamente minha placa off board tem dado muito problema então queria dar um "descanso" pra ela e usar a minha onboard só por enquanto só que eu tenho um problema na verdade dois:

Se eu tiro o cabo e conecto ele na onboard a tela fica preta e aparece gestão de energia,e eu não sei usar o setup da minha maquina então se alguém puder me ajudar como usar o setup da minha maquina fiquerei muito feliz ^^.O setup da minha placa mãe é american megatrends v2.59.Se ajudar tem uma imagem de uma setup que não é a minha(é uma versão anterior)mas é do mesmo jeito do meu:

amibios.jpg

Obs:Eu já tentei remover a placa off board e deixar somente a onboard só que mesmo assim não funcionou

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ninguem ai tem uma solução?Por favor ajuda ai to precisando :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você vai ter que procurar nas opções do chipset, ou video shared size, ai selecionar "NO" no video onboard. Caso percistir o problema provavelmente sua placa de video offboard esta com defeito

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho mais fácil pra você, retirar a vga, retirar a bateria por um tempinho, colocar a bateria de volta e ligar com o monitor na onboard.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×