Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

XRBR

Membros Plenos
  • Total de itens

    396
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre XRBR

  • Data de Nascimento 20-12-1976

Informações gerais

  • Cidade e Estado
    Florianópolis / SC
  • Sexo
    Masculino
  1. Já tentei essecomando... Não rolou... Voutentar com a sua outra dica. Obrigado.
  2. Boa tarde galera, preciso excluir a senha de root de um sistema Solaris, bem antigo de uma central BXS/20 da Digitro. Instalei a ultima versão do Debian em um micro, coloquei o HD da BXS e montei as partições, o que acontece é que quando vou editar o arquivo shadow, ele não deixa salvar e da uma mensagem que o arquivo é de sistema, tentei mudar as permissões e atributos do arquivo e também da erro, segue as fotos
  3. Boa tarde, estou com uma TV LCD Panasonic modelo TC-L32C20B que está trocando de canal sozinha, aumenta e diminui o volume, entra no menu, etc... Pensei ser os push buttons oxidados, mas ao remover a placa dos botões, o defeito permanece. O que percebi é que se eu pressionar o botão "TV" e ligar ela, algumas vezes ela fica estável e consigo trocar de canal pelo controle remoto, mas não é sempre. Obrigado.
  4. Dificuldade em encontrar componente

    Ou opte pela importação... Moro em Florianópolis, procurei o transistor 6R125P em todas as lojas do ramo daqui, procurei no RS, RJ e SP o único lugar que achei foi na China...
  5. The zx spectrum ula

    Bom dia Gabriel, tu já ouvir falar de um engenheiro chamado Victor Trucco e do Fábio Belavenuto? Os caras manjam muito sobre o hardware de ZX, TRS-80, etc... Eles já "dissecaram" a ULA do TK90X e desenvolveram alguns clones bem interessantes. http://www.victortrucco.com/TK/DossieULA/DossieULA http://marmiteck.blogspot.com.br/2016/03/tb-blue.html http://www.retrocomputaria.com.br/tag/victor-trucco/
  6. Ti630 sem tom de discagem no modo de dados

    Não benchaia, pois como escrevi, se retirar a alimentação (jump interno no TI) ele funciona normalmente como um telefone comum. Capsula, fone e buzzer.
  7. Ti630 sem tom de discagem no modo de dados

    Já, a primeira coisa que fiz foi ligar ele ao lado com outro cabo. Já verifiquei os diodos e o varistor, substitui o eletrolítico de 10/50v, ele agora fica com o volume baixo e microfone inoperante, mas removendo a alimentação, continua funcionando como telefone comum.
  8. Bom dia, meu TI630i, começou a dar o seguinte defeito: ao energizar ele corta o tom interno e indica no visor de cristal liquido que não recebeu tom de discar, ao discar para a posição onde ele esta acoplado independente da posição do ramal o mesmo da ocupado, Se ligar ele somente como um telefone comum em qualquer posição, sem energizar ele funciona normalmente como tal. Não é a placa de comunicação, pois já substitui. Também já troquei a bateria interna e a externa do terminal, resetei a central. Central é uma ModulareI.
  9. Radeon HD 5830 - Tópico oficial

    Alguem poderia me mandar uma copia da bios original da placa com etiqueta HD-583X-ZAFC V2.1? Ou uma copia de bios que esteja funcionando nessa placa...
  10. cabo null

    o certo é RS232. o esquema voce pega aqui, é bem fácil de fazer: http://www.gammati.com.br/dicas/CaboNullModemDb9Db25.htm Se voce nao tem as manhas de soldar, pode procurar no mercado livre um ja pronto. beleza?
  11. Então galera, estou com esse problema... Peguei um note pra formatar e como o cliente não lembrava a senha, passei um daqueles programas que remove a senha, depois de fazer isso o note não iniciou mais, dava tela azul, iniciei a restauração e maldita sempre trava quando faltam 34 minutos para terminar... Retirei o hd do note (hd ide ainda) coloquei ele em um adaptador usb e vi que os arquivos estavam criptografados... Quando desmarco a opção da criptografia da tambem a mensagem de acesso negado... E agora? Ferrou de vez com os arquivos do cliente?
  12. Que componente é esse da minha placa de vídeo ?

    Tira uma foto da area do componente e uma em macro pra ajudar a identifica-lo.
  13. Galera estou com um serio problema com esse erro, ja troquei memoria, processador, hd e placa mãe e na hora de instalar o SO da esse erro, não abre nem a tela de particionamento do hd... O estranho é que só acontece em um micro, instalei em outros e vai de boa. O micro que da esse erro é com a seguinte configuração: P5G41T-M LX2/BR 2 x 2GB DDR3 Kingston HD 80 GB Sata Core2Quad Q8300 Ja tentei com um P4 631, ja testei memorias e hd com o hirens boot, tentei com um hd IDE, usei o leitor de DVD de um micro que instala... Se alguem souber a solução, eu agradeço.
  14. Controle da velocidade de cooler com PWM

    Alessandro Nilsen, se for possivel, posta o esquema. Ou se mais alguem tiver esse esquema de usar o prorpio pwm do cooler, manda ai valeu.
  15. Bom dia, estou tentado fazer um backup de um HD formatado com o Vista e a pasta "Meus Documentos" e a sub-pasta do cliente dentro da pasta "Users" estão negando o acesso com a mensagem: - "E:\Users\HP\My Documents refere-se a um local não disponivel..." O Mesmo ocorre com outras pastas desse HD. Ja tentei fazer a dica referente a "Substituir as entradas de permissão em todos os objetos filhos pelas entradas aplicáveis aqui..." e não resolveu. Alguem tem a dica para eu fazer esse backup?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×