Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Biter

Membros Plenos
  • Total de itens

    449
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Biter

Informações gerais

  • Cidade e Estado
    Piedade-SP
  1. Olá amigos, Gostaria de ler informações da BIOS através da linguagem C. Também gostaria ler algum identificador da máquina, alguma informação onde eu possa identificar, por exemplo, se o software foi executado em mais de uma máquina. Se alguém tiver alguma dica ou palpite será bem vindo. Obrigado
  2. em OFF...rsrsrs Puts cara ando tão ocupado ultimamente que até esqueci de responder seu post...rsrsrs Essas belezinhas chegaram muito bem por aqui, quando der tento colocar umas fotos...rsrsrs Valeu CHIP Falou
  3. Enviei a placa para a garantia, e para minha surpresa não trocaram a placa, em vez disso me reembolsaram do valor. Segundo o vendedor, muitas placas apresentaram problemas, então eles estavam reembolsando os clientes em vez de realizar a troca. Pois é... acho que essa placa realmente é uma fria... o negócio é colocar uma A8V-VM mesmo. Falou
  4. Acho que agora vão entender quando digo que essas DFI NF4 fazem milagre...rsrsrs.. Valeu CHIP
  5. Faz tempo que não passo nesse tópico... a coisa ficou bem interessante por aqui...rsrsrs... Eu sempre busco over pro dia a dia, onde o mais importante é a estabilidade, mas de vez eqdo gosto de brincar nos rankings...rsrsrs... Infelizmente meu sistema me decepcionou um pouco, e não consegui chegar em um clock alto com estabilidade, e essas memórias são muito ruins pra overclock.... nem com bastante vdim elas respondem bem...rsrsrs E como o pessoal diz lá em cima, SuperPI realmente roda com a CPU muito instável... sei disso pois meu post no ranking de SuperPi a CPU tá rodando a um pouco mais de 2800MHz com o vcore máximo que consegui colocar na MB, certa de 1,7v, e mesmo assim estava instável... mas foi o susficiente pra rodar o SuperPi...rsrsrsrs... por eqto fiquei nos 2600MHz com 1,5v de vcore... O pior foi ver essa CPU voar numa DFI com as ADATA DDR600 nas mão do CHIP...rsrsrs... mas não vale a pena investir em uma boa placa mãe e uma memória legal pra usar essa CPU... vou deixar como está e quando for trocar troco tudo... quem sabe um C2D... um E6600 já seria perfeito...rsrsrs... Como gosto bastante de Games, espero que essa CPU e essa 7600GT ainda dêem conta do recado por mais um tempo. Falou
  6. VENDO Resultado no 3DMark03

    Acredito que esta pontuação esteja condizente com o desempenho da placa. Infelizmente estas (XT)reme são um tipo de armadilha...rsrsrs... tudo bem que elas tem um preço bem acessível, mas também não tem um desempenho tão bom. O problema é que o chip 6800XT vem com apenas 8 pipelines habilitados, sendo que a 6800GS tem 12 e as 6800GT/Ultra tem 16 pipelines. Já ouvi falar que é possível habilitar mais 4 pipelines na 6800XT, isto é feito por software e se eu fosse você tentaria isso...rsrsrs... Estes detalhes que o pessoal normalmente não diz nos benchmarks acaba complicando as coisas...rsrsrs.. se você for olhar o primeiro colocado no ranking do 3DMark2003 na categoria GeForce 6800 GT/GS/XT, é uma 6800XT... agora conseguir 15.641 com 8 pipelines nem sonhando...rsrsrs... acho que esse cara teve muita sorte e conseguiu habilitar os 16 pilpelines na 6800XT. Minha 7600GT em stock faz 12729, e teoricamente é bem superior a uma 6800XT...rsrsrs... Falou
  7. Pelo que ví esta placa tem 2 conectores de energia "auxiliares". Aquele conector com 4 pinos que inventaram pro pentium 4 pra alimentar a CPU e um outro conector como aqueles de HD pra alimentar o PCI-E. Estes 2 conectores estão ligados??? Não sei se esta placa tem algum tipo de recurso de baixa o clock da CPU quando ela está aciosa ou quando está super aquecendo, mas também pode estar ocorrendo algum problema aí... apesar que tela piscando é bem estranho...rsrsrs... falou
  8. Bom amigo, você pode tentar utilizar outras versões do driver. Quanto a ficar fora de freqüência, este "problema" pode ser devido ao monitor, uma amigo meu tem um monitor que em 800x600 aceita poucas freqüências, e na maioria dos jogos fica fora de freqüência nesta resolução. Você pode tentar uma resolução diferente pra ver se resolve... Quanto a "minha" A8N-VM, fiz vários testes com outra memória, processador e fonte... a placa tá ferrada mesmo... segunda feira vou estar mandando pra garantia, e mais pelo menos uma semana de novela desse PC que estou comprando pra minha namorada... mas é ela que tá pagando... rsrsrs Pelo jeito o assunto principal do tópico tá encerradp, é problema na placa mesmo. O que me preocupa é que outras pessoas já tiveram o mesmo problema, só me falta pegar outra placa com problema... t+
  9. Infelizmente não posso abrir a máquina, pois comprei a máquina montada em uma loja e caso eu abra perco a garantia. O problema é que como a loja não estava encontrando a placa que eles tinham me vendido, acabei comprando a placa pelo MercadoLivre pra levar pra eles montarem. Liguei na loja que me vendeu a placa, e me disseram que poderia ser incompatibilidade com a memória, amanhã vou levar a máquina na loja para ele tirarem a placa pra mim fazer uns testes. Caso não resolva trocar de memória, lá vai a placa pelo correio pra ver se consigo troca-la. aí vão mais 2 figurinhas... falou
  10. Olá pessoal... Comprei uma máquina com a placa mãe A8N-VM que tem uma GeForce 6100 on-board. Mas o vídeo está apresentando problemas em Direct3D, DirectDraw e aparentemente em OpenGL também. Rodei aquele live cd do XGL(Linux em OpenGL) e também apresentou problemas. O mais impressionante foi que a placa funcionou normalmente durante uns 2 minutos de testes no 3D Mark 2001, depois disso ficou do jeito mostrado na imagem anexada neste post. Dei uma olhada na internet e aparentemente outras pessoas já tiveram problemas, e aparentemente ninguém conseguiu resolver. Se alguém puder me ajudar agradeceria muito. Obrigado
  11. Sua fonte é uma Enermax, não é Chip? Acredito que por mais que ocorresse algum problema na fonte, ela deve ter uma proteção de tensão, se a tensão passar de um determinado ponto a fonte desliga. Até essa minha seventeam tem, imagina uma Enermax...rsrsrs Eu também chutaria a placa mãe, ou até mesmo um curto circuito na placa de vídeo pelo estrago feito no slot....rsrsrs obs: sorte sua estar aí, pois aí acredito que você consiga trocar suas placas...rsrsrs boa sorte! Falou
  12. Essas DFI LanParty NF4 fazem milagre...rsrsrs... Bom, a primeira coisa a fazer é descobrir se quem está segurando o over é a memória ou o CPU... Isso é simples de testar, joga a memória pra "333", não sei como é na bios na DFI, mas você deve saber como faz pra diminuir o clock da memória com relação ao FSB. Caso a culpa seja da memória, você tem a opção de aumentar um pouco o vdim. Dá uma olhada nisso aqui, é bem interessante... quem sabe você não acha sua memória: http://forum.clubedohardware.com.br/index....howtopic=392128 Falou
  13. cadmota também acredito que sua temperatura não está tão alta, mas caso você queira tentar algumas coisa que custa pouco mas dá bastante trabalho, aí vai...rsrsrs Como lapidar seu cooler: http://forum.clubedohardware.com.br/index....showtopic=94686 Outra coisa que é bem interessante e que eu não sabia, é que quanto menos pasta térmica melhor...rsrsrs... o que quero dizer é que pasta térmica tem que ser apenas uma camada bem fina... Ví esse vídeo a um bom tempo atrás, mas ele ainda existe...rsrsrs Vídeo ensinando a passar pasta termica..., ...da forma correta ; ) http://forum.clubedohardware.com.br/index....showtopic=93422 Bom, é isso aí... cadmota como você tem um sistema de ventilação no gabinete, talvés o "problema" seja na dissipação do calor da CPU para o dissipador do cooler. Se estiver disposto a ter o trabalho de lapidar o cooler acho que vai ser legal...rsrsrs Eu fiz isso num meu antigo cooler que usava no AXP, e deu resultado, foram uns 4 graus a menos. No Polo já fiz logo de cara, a primeira vez que coloque o cooler na CPU já estava lapidado, então não deu pra comparar...rsrsrs Esqueci de dizer no post anterior que tenho 4 coolers extras no gabinete, e a fonte está do lado de fora do gabinete...rsrsrs... também ajuda a baixar a temperatura...rsrsrs falou...
  14. Realmente pra testar estabilidade o negócio é o Prime... ele chega a ser irritante, principalmente depois de 2h de teste e dá erro...rsrsrs Quanto a memória, realmente algumas memos "value" são ruins de over, assim como as minhas...rsrsrs... pra conseguir 216MHz só com 2,75v... e mesmo colocando mais vdin não vai muito vai longe que isso.... rmartignoni e dexter_maxmouse, com qual configuração estas memórias atingiram estes clocks??? Dual channel??? 1T??? cadmota sobre chegar a 2600 com 1.4v, é possível sim, mas meu processador ou meu conjunto não conseguem isso...rsrsrs.. não sei exatamente qual o "problema", talvés essa MSI não seja tão boa de over, pra chegar aos 2600 tive que utilizar 1.5v.... Esse processador era do CHIP aqui do forum, e numa DFI UT4 ele foi muito mais longe...rsrsrs Por eqto estou contente com o desempenho da máquina na configuração da assinatura, e tá rodando o Super PI em 33,574s... Temperatura em Full não tá passando de 42ºC em dias quentes com um TT Polo 735 lapidado a 4200rpm... Agora que tá meio frio e não to fazendo nada no PC tá em 27ºC.
  15. Além do containner e da BIOS, parece ter mais alguma coisa diferente aí...rsrsrs dem uma olhada... o que será isso???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×