Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

marcaleyard

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Toshiba 1800

    Meu notebook funciona perfeito mas esta com uma mancha na tela ela é branca e vai de cima ate em baixo mais ou menos 6 milimetros ja verifiquei o cabo flat e esta ok todos ok sera a tela ou placa de video Ja testei ligar em um monitor de 17 e não apareceu a mancha,assim fica descartado a placa de video
  2. Dlimk DI 624

    Tenho Um DLINK DI 624 Wireles mas por enquanto pretendo usar so as conecções de rede RJ 45 obs ele tem 4 entradas RJ45 E UMA SAIDA GLOBAL PARA MODEM DO SPEED ELE LIGA ACENDE O POWER, WAN E OS QUATRO LOCAL NETWORK, mas o meu modem Parks não acende a conexão 10 ou 100, alguem pode me ajudar O cabo que sai do DLINK e um CROSSOVER e os 4 que entram são normais de rede OBS o led status esta apagado
  3. Tela note com faixa

    Tenho um notebook satellite toshiba com uma faixa branca de cima a baixo depois do iniciar mais ou menos de 5mm alguem tem uma dica ou ums boa sugestão desde ja obrigado opas esqueci de dizer que o resto da tela esta perfeita com otima imagem
  4. HD IBM Scsi

    Que eu saiba não tem,você vai ter de ter uma controladora scsi mesmo ,olha que tenho 5 micros com hd e controladora scsi e nunca tive problemas com controladoras,vou dar uma dica sempre comprei controladoras pelo mercado livre e nunca tive problemas e você ainda pode pagar super barato www.mercadolivre.com.br ou mandar arrumar sua controladora na mobofix www.mobofix.com.br
  5. Fonte achieve AX 500.N

    Comprei recentemente uma Fonte achieve AX 500.N e ao instalar a mesma não deu sinal de video liga o micro e parece estar rodando tudo menos o video na tela,sera que alguem tem uma dica? minha maquina: Placa mãe ECS VTA3 Processador Atlom XP 2.4 Controladora Adaptec 19160 2 hds SCSI Seagate de 36 gigas cada 1 Placa Pro one de edição não linear 1 placa de captura de Video e tv Pixelview play tv com fm 1 placa de audio Audge2 pci 1 placa de Video radeon 9200se com saida para 2 monitores 1 normal 1 dvi com adaptador 1 giga de ddr 333 gravador dvd pioneer 109
  6. Fonte achieve AX 500.N

    Comprei recentemente uma Fonte achieve AX 500.N e ao instalar a mesma não deu sinal de video liga o micro e parece estar rodando tudo menos o video na tela,sera que alguem tem uma dica? minha maquina: Placa mãe ECS VTA3 Processador Atlom XP 2.4 Controladora Adaptec 19160 2 hds SCSI Seagate de 36 gigas cada 1 Placa Pro one de edição não linear 1 placa de captura de Video e tv Pixelview play tv com fm 1 placa de audio Audge2 pci 1 placa de Video radeon 9200se com saida para 2 monitores 1 normal 1 dvi com adaptador 1 giga de ddr 333 gravador dvd pioneer 109
  7. Fonte achieve AX 500.N

    Comprei recentemente uma Fonte achieve AX 500.N e ao instalar a mesma não deu sinal de video liga o micro e parece estar rodando tudo menos o video na tela,sera que alguem tem uma dica? minha maquina: Placa mãe ECS VTA3 Processador Atlom XP 2.4 Controladora Adaptec 19160 2 hds SCSI Seagate de 36 gigas cada 1 Placa Pro one de edição não linear 1 placa de captura de Video e tv Pixelview play tv com fm 1 placa de audio Audge2 pci 1 placa de Video radeon 9200se com saida para 2 monitores 1 normal 1 dvi com adaptador 1 giga de ddr 333 gravador dvd pioneer 109 OBS Ja fiz o teste com a fonte (usando o miter com o fio verde e o preto em curto)e deu o mesmo resultado que a fonte generica XPC 500 que estava usando e tive que voltar a usala pois não consegui usar a achive 500 que pelo que tenho visto em sites ser muito superior e de preço bom
  8. Fonte achieve AX 500.N

    Comprei recentemente uma Fonte achieve AX 500.N e ao instalar a mesma não deu sinal de video liga o micro e parece estar rodando tudo menos o video na tela,sera que alguem tem uma dica? minha maquina: Placa mãe ECS VTA3 Processador Atlom XP 2.4 Controladora Adaptec 19160 2 hds SCSI Seagate de 36 gigas cada 1 Placa Pro one de edição não linear 1 placa de captura de Video e tv Pixelview play tv com fm 1 placa de audio Audge2 pci 1 placa de Video radeon 9200se com saida para 2 monitores 1 normal 1 dvi com adaptador 1 giga de ddr 333 gravador dvd pioneer 109
  9. Configurar HD SCSI

    você tem que acertar na bios da controladora qual boot vai ser dadoi exemplo :id 0 você tem que localizar em qual id ela esta e dar o boot por ele,depois de dar o boot entrar na bios da placa mãe e colocar o boot em scsi depois e so salvar e dar enter
  10. Gravar em varios driver

    você pode usar varios gravadores desde que sejam de modelos iguais e tenha o software shampoo esse eu sei que grava em varios
  11. SCSI Baixa Velocidade

    Tenho 2 Hds SCSI de 37 gigas da Seagate uma em 0 e outra em 2 elas estavam numa controladora adaptec 2940uw e trabalhava a 80mgs para tirar melhor desempenho troquei a controladora por uma 19160,eis minha surpresa a velocidade caiu,então troquei o cabo para um com terminação,e nada,na bios esta com 160 ,mas quando reinicio ela encontra os hds e aparece 40,o que tenho que fazer mais. Uso o windows XP Pro e como as hds são de 80 pinos uso um adaptador de 80/68,e ate tenho um diferente do outro e nada de conseguir usar a velocidade de 160,Quem conhecer e puder me dar uma mão muito obrigado desde ja´.
  12. TEM 2 MANEIRAS DE GRAVAR COM MAIS DE 2 GRAVADORES 1 voce TERIA DE COMPRAR UMA PLACA PCI PARA VARIOS GRAVADORES IDE 2 voce PODERIA COMPRAR CASE DE GRVADOR EXTERNO COM SAIDA usb2. OBS: EM AMBOS você TERIA DE USAR UM SOFTWARE PARA VARIOS GRAVADORES NO CASO O SHAMPO OU ALCOOL
  13. Tem jeito sim é so você comprar uma placa pci para gravadores ide ou fazer como eu faço uso uma gaveta externa para cada gravador com saida USB e o software que uso para gravação de varios ao mesmo tempo é o Shampoo Obs todos os gravadores tem que ser da mesma marca e mesmo modelo ok.
  14. Reinicialização Com Scsi

    Vou tentar pois tenho em outra maquina um cabo scsi com terminador obrigado pela dica
  15. tenho uma controladora scsi 50/68 hd scsi seagate ST336706LC de 36 gigas com adap80/68 hd scsi seagate ST336737LC de 36 gigas com adap80/68 Cdrw scsi 9600 Hp Cdrom scsi Teac cd-532s instalado windows xp pro se tiver que reinicializar a maquina acontece o seguinte: inicia normal ate a controladora achar os hds scsi o cd scsi ocdrw scsi,depois de achar tudo ela para com underline na proxima linha e não sai de la. a Maneira que achei p/ contornar é não inicializar a maquina,assim todo vez que tiver que usar a reinicilização peço para desligar a maquina.quando peço ou ligo a maquina não trava da tudo certo o unico problema éw na inicialização. alguem se habilita em me dar dicas. CPU XP 2.4 ddr 333 -768mg geforce 440mmx 8x pro one RTDV placa ecs Vta3 Com raid e FireWire

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×