Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Radecon

Membros Plenos
  • Total de itens

    31
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Radecon

Informações gerais

  • Cidade e Estado
    Angra dos Reis - Rio de Janeiro - Brasil
  1. Rj-45 + Adap. Wireless Usb

    Olá a todos, É o seguinte: sou assinante de uma internet via rádio na minha vila residencial. O sinal é distribuído para toda a vila sem qualquer tipo de restrição por Mac-address (ou seja, o paraíso dos hackers). Para conectar os computadores das casas o zé furinga da empresa colocou um hub (issso messmo!!) ligando uns 3 ou 4 blocos e este ligado a um Access Point e uma antena (tipo sky...) que recebe os sinais da omnidirecional do servidor. Uso o Win XP e minha placa-mãe tem placa de rede on-board Ethernet 10/100Mbps que está ligada ao cabo que vem do hub. Além disso, tenho um Adaptador USB Wireless 802.11b (2.4GHz) que, devidamente direcionado para a omnidirecional do servidor, pega um sinal de ótima qualidade. Ambas funcionam beleza, ou seja, as duas enxergam o servidor, cada uma tem o seu IP (config. por DHCP) e têm a taxa de transferência esperada para cada caso. Só que o servidor permite uma banda de 128kbps por IP com a internet. O que faço para transformar estes dois pontos de 128kbps em único ponto de 256kbps, de modo que, se eu quiser acessar a internet, os dois pontos funcionem simultaneamente? Já tentei fazer uma ponte de conexões (via Conexões de Rede do Win XP) mas quando ativo a ponte, o rádio fica louco, ou seja, fica num liga, desliga frenético, de modo que no final das contas consigo usar apenas a rede do RJ-45. Alguém pode me ajudar aí???? Valeu!!!! Radeco
  2. Bloodhound.packed

    Olá a todos. Meu NAV 2002 Pro toda hora abre uma janela de alerta de vírus dizendo que minha máquina está infectada pelo BloodHound.Packed (mais especificamente arquivos com nome TFTPXXXX, onde XXXX é um número de 4 dígitos que nunca são os mesmos). A mensagem ainda diz q não foi possível reparar o arquivo e nem em quarentena fica. quando fecho a janela, vou para a pasta c:\windows\system32 e passo o NAV por todos os arquivos desta pasta ele nada encontra. Eu sei que este se trata de um nome padrão para potenciais vírus desconhecidos. Sei tambén que o site da Symantec recomenda desligar o System Restore, atualizar def. de vírus, dar boot no modo de segurança e passar scan completo. tambén neste site tem umas ferramentas de remoção de vírus das quais já tentei todas. Não satisfeito baixei o AVG 7.0, atualizei a definição de vírus, rodei o scan completo em modo safe e NADA!! Ah, passei o spybot e o system mechanic mas nada foi encontrado tambén!! O q vocês acham q pode ser? Tenho q fazer update para NAV2004 para fazer ele ser reconhecido? Mas mesmo o AVG 7.0 (pra lá de atualizado)não achou nada!!!! Por favor, estou quase partindo para a formatação e se vocês me ajudarem seria um favorzaço!!!!! Abraço, Radeco
  3. Pc Chips M848lu

    Tá certo que a M848 é uma placa barata mas é essencial proteger o seu investimento, seja qual for o tamanho dele e neste caso eu sei que você deverá proteger, no mínimo, uns 1000 reais. Para tanto é imprescindível que você compre uma fonte de qualidade, com conector 12V, tipo as fontes 350W da TTGI que custam em torno de 200 a 250 reais. Caro? Claro q não. Para proteger 1000 reais será q não vale a pena??? Se quiser melhores esclarecimentos, visite o link: Forum PCs (Fontes) Com certeza um destes tópicos vai te esclarecer melhor. Abraço, Radeco
  4. <font color='#000000'>Caros colegas, Tenho uma Epson Stylus C43SX (paralela) e uso o Win XP Pro. Ao tentar imprimir a partir do IE 6.0, a impressão começa mas lá pelo meio dela frequentemente o monitor é preenchido com barras verticais, travando o sistema por completo... só com reset depois (ctrl+alt+del não adianta de nada). O pior que não consigo reproduzir o problema com demais programas, tais como word e mesmo páginas ridiculamente pequenas como a do Google dá esse problema... Alguém sabe do q se trata???? Abraço, Marcos Fernando</font>
  5. <font color='#000000'>Usa o Kazaa Lite ++ para baixar os filmes ou então o AVI Preview. Não sei onde achar mas é só procurar Abraços.</font>
  6. Gravação em lg 52x

    <font color='#000000'>Bom: eu formatei (aliás a formatação foi muito rápida porque ele só aceitoo que fosse habilitada a Quick Format), copiei os arquivos e, ao ejetar, o DirectCD "fechou" a sessão de uso do CD. Como no meu computador de casa (onde não tenho o Roxio instalado) lá pelas tantas ele perguntou se eu queria instalar o Roxio UDF Reader (acho q é isso) e instalei, mesmo asim, após o boot, não foi possíver sequer reconhecer o CD. Fui procurar qualquer executável deste reader mas não obtive sucesso. Sinceramente, estou perdidíssimo.... valeu!!</font>
  7. <font color='#000000'>Camaradas, Formatei e gravei num CD-RW alguns arquivos usando o gravador LG 52x24x52 e o Easy CD Creator 5 num Win 98. Quando coloquei na minha máquina, que roda Win XP Pro e tem uma unidade CD-ROM Creative 52x, o sistema simplesmente dizia que ali não havia disco algum. Antes de colocar na minha máquina, ao ejetar o CD do gravador, o Easy CD informou que o CD seria lido por qualquer unidade CD-RW ou compatível com MultiRead. O Roxio CD Reader (ou algo assim) foi instalado auto na minha máquina mas mesmo assim o sistema não reconheceu o CD. Alguém saberia como proceder.... Um Abraço, Marcos</font>
  8. <font color='#000000'>Olá a todos! Como faço para visualizar o endereço da minha placa de rede? Usando o "ipconfig /all"? Qual dos números q ali aparecem realmente representam o serial da minha placa de rede? Vallew!!?? ::</font>
  9. Ati radeon 8500le

    <font color='#000000'>Gostei! Mas SAPPHIRE é uma fabricante confiável? Comparando com as placas-mãe, está mais para Soyo ou PCCHIPS? Valeu! </font>
  10. Ati radeon 8500le

    <font color='#000000'>Olá Galera!! Por favor me ajudem, respondendo às minhas dúvidas: - VGA AGP 128MB ATI RADEON 8500LE TV-OUT/DVI OEM SAPPHIRE 200/250 : Esta placa roda CS com bom fps no máx de resolução sem lag? - Tem captura de vídeo? Se não, qual RADEON tem? - O q é SAPPHIRE? Desculpem a ignorância mas não é o fabricante não, né? - Vi q o preço na WAZ tá bom pacas. vocês recomendam comprar nesta loja? Posso comprar tranquilo qualquer outro produto, mesmo q não seja esta VGA? Valleww!!!</font>
  11. Athlon xp modelo 6 e 8?

    <font color='#000000'>Obrigado! Muito bem esclarecido. Abraços!!</font>
  12. Athlon xp modelo 6 e 8?

    <font color='#000000'>Olá a todos! Qual a diferença entre modelo 6 e 8 dos processadores Athlon XP? valeu!!</font>
  13. <font color='#000000'>Qual a temperatura normal de operação do Athlon XP 2000? Um colega meu verificou q a temperatura está em 58°C usando um cooler qualquer. Isso não está um tanto alto? Quais os eventuais problemas se ele continuar a trabalhar com esta temperatura? Abraços...
  14. <font color='#000000'>Olá a todos. Levei para uma assistência "especializada" uma PCCHips M598 com um K6-II-500Mhz e eles disseram que problema na placa-mãe. Mas tanto cooler como os LED's acendem e só: o sistema não inicializa e o monitor não recebe qualquer sinal. É possível? É possível testar a placa-mãe sem tirar o processador? Abraços.
  15. Imagem embaçada

    <font color='#000000'>Já me falaram q deve ser o flyback mesmo (apesar de eu não ter a mínima ideia do q seja isso). Quanto eu gastaria em peças em cada possibilidade q você escreveu? Valeu!! Abraço!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×