Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

RaioX

Membros Plenos
  • Total de itens

    100
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. comprei 1 pente 256mb ddr 400 samsung que no site da nforce diz que o modelo é compativel com o chip, pra minha infelicidade fica instavel na minha msi k7n2-v, vou atras de outra placa agora porque comprar outra memoria pra correr o risco de num funcionar não da, a unica memoria que funciona aqui é uma spectek de meu amigo, vou voltar pros chips da via. so queria deixar registrado minha insatisfacao com esse chip nforce2
  2. Msi's : K7n2-v X Kt4v

    e você ta usando fonte generica? minhas memos eu li que sao compativeis com essa placa, sao infineon, então o que mais me preocupa é a fonte, outra coisa, sua placa veio com aqueles Dbracket? pra botar mais usb, ter aquelas luzes de identificar erro? acho q isso é opcional, onde eu posso adquirir isso?
  3. Ola pessoal, fui comprar minha placa-mãe nova, chego na loja e encomendo 1 k7n2 delta-l, ai diz q vai chegar em 10 dias, no outro dia recebo a informação milagrosa dizendo q já tinha chegado, q eles tinham se enganado. Levei meu pc pra eles montarem, eu estava com pressa, dexei o pc la e pegava no fim da tarde, quem acabo indo pegar foi minha mae, quando eu abro o pc em casa vejo q ta uma kt4v vou la na loja reclama e recebo a informação q eles não estão encomendando mais a delta-l que eles so tem a k7n2-v, ai eu fiquei na duvida, sera q vale a pena trocar? porque pelo q eu sei a k7n2-v não tem dual channel, e é 1 modelo de entrada, que geralmente sao menos acabado (a placa verde já da 1 aparencia negativa, já que MSI todo mundo conhece sendo vermelha). To lendo também muita gente falando que essas k7n2 precisam de 1 fonte boa, ela ate tem outro conector e minha fonte é uma clone 400w. Ai eu queria saber se essa k7n2 realmente oferece 1 desempenho superior a outra por causa do chipset nforce2 a ponto de eu pedi pra trocar sabendo q posso vim a ter problemas com estabilidade. Outra observacao, a k7n2 pega ddr400, e a outra 333, sendo q as minhas sao 266 =] Outra, o preco é o mesmo pra todas,compra coisa aqui em Aracaju é assim, sabia q eu deveria te pedido na net.
  4. MSI X ECS

    rapaz... eu tenho uma ecs k7s5a e n pretendo ter outra ecs n, vou investir numa placa-mãe de melhor qualidade agora, porque acho q ter uma placa-mãe com qualidade superior te poupa muitass dores de cabeça, minha ecs mesmo, é 1 frescura da p... com a memoria ram, no comeco era uma maravilha, depois as memos sdr começaram a dar pau, ai eu abaixei a freqüência do processador pra 100 e das memos pra 100, ai fico normal, depois de 1 tempo, o problema voltou ate n ter mais condições de usar os slots sdr, testei as memos em outras maquinas e estava normal, os ddr to tendo q comprar 1 memoria samsung, porque ela da erro com algumas marcas genericas, meu amigo tinha umas k7v333, que na epoca era tida como uma excelente relação custo/beneficio, ela tinha problema pra ligar, ele teve q trocar. n sei se essas novas ecs estão melhores, já li 1 post dizendo que os sensores dela n estão muito bom,agora sei q o dinheiro ta curto pra todo mundo, n é a toa q eu continuo com essa placa, então se você optar pela ecs, invista um pouco mais na memoria, compre uma de marca, e cuidado com essas placas de video vagabundas, mesmo tendo o mesmo chipset, a qualidade do material importa muito.
  5. Será a placa?

    <font color='#000000'> essas fontes baratas podem dar problemas facilmente, se trocar a fonte resolve, a fonte ta na garantia, so que quando eu levei ela la, o pc ligou =], ai eu n sei como fazer pra pedir a garantia. e n sei se eu ficar usando a de 300 ela vai aguentar, ai eu ve esperar pra comprar 1 fonte melhor, estava vendo 1 da clone eu acho, de 400watts dual fan, vou perguntar depois no forum de fontes pra ve se presta.</font>
  6. Será a placa?

    <font color='#000000'>tenho esse problema aqui em casa, o pc so da a partida e morre, o problema é na fonte, pelo menos aqui, quando acontece isso eu boto 1 fonte de 300 pra iniciar e depois de 1 tempo eu boto a de 400</font>
  7. <font color='#000000'>acho q sim, comprei por 40 reais, n sei se é o mesmo, porque diz que ele so aguenta ate 2800+ tbred</font>
  8. <font color='#000000'>Agradeço a ajuda de todos, segui a orientação de vocês e dexei o pc desligado, o cooler que eu comprei foi 1 vcom, bem silencioso, ta a 2900 rotacoes, e a temperatura ta em 44 graus, comprei ele por que foi barato e como eu moro em aracaju fica difícil achar 1 volcano ou outro cooler bom por um bom preço, ai eu teria que comprar na net e ia demorar. Valeuz!</font>
  9. <font color='#000000'>o cooler é o que vem com o athonXP, a ventoinha acho q é de 6cm, n tenho certeza, vou ver quando eu desliga-lo. com o cooler danificado a temperatura aumentou 1 grau, ta em 47, até ai tudo bem, mas ta fazendo muito barulho, e a mesa ta tremendo, amanha vou da uma procurada nas lojas, pra ve se acho. valeu pelas infomações</font>
  10. <font color='#000000'>######, tive 1 mega azar, uma cabo de alimentação ficou em cima da ventoinha do cooler na hora de ligar o pc, ai o cooler travo, quando fui ver 1 das laminas (de plastico ) da ventoinha fico amassada, e ficava emperrando, tentei arrumar mas não presto, ai quebrei ela, so que agora o cooler ta bem mais barulhento e ta tremendo tudo aqui, ate a mesa ta tremendo :/, ai queria saber de 1 cooler bom pra esse xp1700, e que seja menos de 100 reais, alguem pode me da uma opinião? valeuz! ops agora eu pensei mais 1 poquinho, será que é fácil achar essas fan pra vender??</font>
  11. <font color='#000000'>instalei o slackware 9 q tem o kernel 2.4.20 e peguei o drive da nvidia NVIDIA-Linux-x86-1.0-4363.run so que ele não instala, diz q não é a versao apropriada, eu usava esse drive no mandrake 9 q tinha o kernel 2.4.21, e funcionava, sera q é precisa eu atualizar o kernel? ou tem outra solucao?</font>
  12. <font color='#000000'>minha placa-mãe é essa da lista e o over q eu estava usando era 147x11, ate tentei 150, mas depois de uns dias n ligo mais, acho q estrogo 1 poquinho as memorias, ai fiquei usando a 147, ai o pci fica muito alto ne? pronto meu modem a 3 dias q so conecta a 36000, super lento mesmo, quando eu tirei o over, n sei se por conhencidencia conectou normal, mas ai eu fui inventar de da um over mais leve 143, e o problema voltou, ai eu voltei para 133, so q o modem ainda ta lento. sera q perdi o modem mesmo?</font>
  13. <font color='#000000'>peguei o winex pela internet e dei todos os comandos la de ./configure, make depend, make e make install. n deu erro, mas quando eu digitei wine deu uns erros q n tavam achando uns share objetcts ai eu fiz uns links e deu certo mas ai ele comecou a dar outro erro: n achava a pasta .wine, ai eu mudei o nome da pasta de wine pra .wine, ai a pasta desapareceu do konqueror, mas dava pra ver no shell e criou uma pasta /home/raio-x/home/raio-x/wine ai quando eu digitei wine de novo deu: [raio-x@localhost raio-x]$ wine wineserver: mkdir wineserver-localhost : Permission denied ai eu entrei como root e digitei, ai ele disse q n achou a pasta /root/.wine, ai eu fiz 1 link, ai quando eu digito wine da isso: [root@localhost raio-x]# wine wine: chdir to /root/.wine/wineserver-localhost : Success [root@localhost raio-x]# wine wine: chdir to /root/.wine/wineserver-localhost : Success [root@localhost raio-x]# cd /root/.wine/ bash: cd: /root/.wine/: Too many levels of symbolic links [root@localhost raio-x]# cd /root/.wine bash: cd: /root/.wine: Too many levels of symbolic links [root@localhost raio-x]# wine hl.exe wine: chdir to /root/.wine/wineserver-localhost : Success alquem pode me ajudar?? outra coisa, esse wine q eu to usando é compactado, wine.tar.bz2, porque primeiro eu tinha pego na net, ai compactei caso desse erro, ai eu tive q formatar o pc e usei ele.</font>
  14. <font color='#000000'>cansegui fazer ele funcionar, vou pegar esse programinha q vocês falaram agora</font>
  15. <font color='#000000'>valeuz to vendo q eu vou ter q mexer muito nisso e pesquisar =]</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×