Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Pizzato

Membros Plenos
  • Total de itens

    47
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Pizzato

  • Data de Nascimento 16-04-1967

Informações gerais

  • Cidade e Estado
    Caxias do Sul - RS

Outros

  • Interesses
    Sistemas Operacionais<br />Hardware<br />
  1. Estou com um problema na tela de Boas Vindas! Após a atualização do meu WinXP SP2 para o SP3, Deparei-me com uma situação onde o sitema já inicia automaticamente no modo administrador. Já tentei configurar no painel de controle>usuários>apresentar tela de boas vindas, mas não funciona. Apenas aparece a tela de boas vindas quando faço um logoff no usuário Adminstrador. Alguém sabe como corrigir o problema? Outro problema com a atualização é que ele não realiza mais os downloads de do win update. Ele encotra as atualizações, seleciono quais quero altualizar no meu sistema mas não baixa nenhuma, diz que nenhuma altualização é instalada. Qualquer ajuda e bem vinda
  2. 500g+adsl 2mb

    O problema é que tenho um 500g e a BrTurbo me diz que ele não funciona com os 2Mb que estou contratando... Na verdade não sei se eles estão dizendo a verdade ou se querem me vender (empurrar) outro modem.
  3. 500g+adsl 2mb

    A grande dúvida é: D-Link 500G suporta 2M BRT? No manual diz que suporta até 8M. Mas alguém esta usando este modelo com esta velocidade?
  4. Não encontro o drive da impressora LX300 para o Kurumin 6.0. Além disto, ao utilizar um drive, seja ele genérico ou outro proximo (tipo epson dotmatrix ou Epson 9 pinos) não consigo uma boa impressão como no windows. Pergunto se alguém sabe qual o melhor drive e/ou uma boa configuração?
  5. Emule

    É, realmente não ha uma explicação lógica. O fato de conectar com seta amarela e depois ela se transformar em verde não tem nada a ver com desconectar e conectar novamente... Alias, na aba da Rede Kad, não tem nenhuma funcionalidade do tipo: clicar com o botão do lado direito e aparecer um submenu e etc... O que são aquelas ID gigantescas e aquelas distancias???? Obrigado pela força e um abraço a todos!
  6. Emule

    Ola! Estou utilizando o Emule mas tenho uma dúvida pertinente que ainda não encontrei explicação... Quando conecto com ID alta, reparo que o Globo na barra mostra que conectei com ID alta nos servidore(seta verde) mas com ID Baixa na rede Kad (seta amarela). Faço o teste de portas e obtenho um retorno que a conexão esta perfeita. Pergunto: 1º)Como faço para conectar com ID alta na rede Kad Também? As vezes consigo, mas não tenho uma explicação logica. Se devo desconectar e conectar novamente. 2º)Onde se encontra explicação sobre a aba da rede Kad? Tipo: Funcinalidade, legendas e etc. Alias procurei nas FAQ e não achei. 3º) Existe alguma forma de relacionamento entre as 2 redes ou elas são totalmente distintas?
  7. DSL 500G

    Valeu cara! Já estava até desistindo... pensei que ninguém iria responder. Mas sua sulução foi na "vêia"!!! - Desliguei tudo (antivirus e firewall) - Inseri as Nat rules ID... - E agora ele está bombando!!! obrigado! :palmas:
  8. DSL 500G

    Estou tendo problemas para configurar as portas do emule. Já segui os tutoriais para adicionar as duas regras de de NAT(ID Rules 2 e 3), mas na hora de dar submit aparece a seguinte mensagem: Fails to perform the specified action... Error: Invalid command e a regra não entra Tenho certeza que fiz tudo correto, mas ele não aceita a inclusão de novas IDs... Já resetei o modem para os padrões default e nada! Pergunto: Será que existe algum parâmetro em outra parte do modem que precise ser alterado para ele aceitar novas regras de NAT?
  9. Olá! Estou como um problema... quando inicio o micro na tela de login aparece uma janela com o seguint dizer: " Um problema está impedindo que o Windows verifique com precisão a licença ppara este computador. Código de erro: 0x80090006". E ele não inicia nem a pau. Quem poder ajudar agradeço de ente mão agradeço José Dimas
  10. Teclado

    Ola! Como faço para mudar o layout do teclado no XP? Não achei nas configurações do teclado a opção de altera-lo.
  11. Messenger/senha

    Olá! Vi que o meu Messenger esta entrando direto... sem pedir login e senha. Gostaria de saber como faço para que o Messenger peça login e senha todas as vezes que seja executado. Obrigado
  12. Olá Pergunto qual a versão mas nova do RadLigth disponível e quais codecs necessários. Se possível a localização para download Muito obrigado.
  13. Cabo blindado

    Pergunto se existe algum tipo de cabo par trançado blindado para uso externo. Esta é uma dúvida pertinete pois já discuto isto com meu colega de trabalho a vários meses. Sempre aprendi em bancos escolares que para se ligar predios ou pavilhões, deve-se usar fibra óptica devido a descargas elétricas proveniente de raios e/ou diferença de potencial eletrostático entre diferentes meios (predios). porém, ele afirma, que exite cabos par trançado com blindagem e aterramento suficiente para tais óbces... Não quis entrar em maiores discussões, nem muito menos duvidar do amigo, mas necessito informação suficiente ou literatura para resolver o impasse e tomar decisões. obrigado pela ajuda.
  14. Kurumin

    Kurumin 3.0 (versão final), Kernel 2.4.25, Pentium 4 2.8, 2 HD de 80G, 512Mb. KDE 3.2, usado com duas placlas de Rede para compartilhamento do ADSL 600K sendo servidor de uma pequena rede. Roda Squid, firewall, Samba e apache.
  15. Olá Estou com um problema. Quando inicio o sistema e tento abrir alguns programas como pro exemplo o Konqueror, ele me diz que tem um erro de autenticação e fala também que a uma falha nos interprocessos... Pede para verificar se o processo dcopserver esta rodando. OBS: Consigo resolver o problema com um Ctlr+Alt+backspace(reiniciando a seção) mas gostaria de saber como faço para resolver definitivamente sem este procedimento. Tambem reparo que no primeiro login (o defeituoso, se é assim que posso chama-lo) ele demora mais que o segundo (apos o Ctlr+Alt+backspace). Bem não sei se soube me explicar mas se alguem puder ajudar agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×