Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Diogo Crepalddi

Membros Plenos
  • Total de itens

    443
  • Registro em

  • Última visita

  • Qualificações

    100%

Reputação

0

Sobre Diogo Crepalddi

  • Data de Nascimento 22-06-1984

Informações gerais

  • Cidade e Estado
    São Paulo, SP
  • Sexo
    Masculino

Outros

  • Ocupação
    Analista de suporte
  1. Tela azul / despejo de memoria

    Abigos, estou com maquina antiga aqui, Pentium 4. Formatei (win 7 ultimate 32bits)diversas vezes porém o problema de despejo de memoria com tela azul após alguns minutos logado persiste. Tem dois módulos de memoria de 1 giga cada. Testei com um modulo só e continuou. Passei o mem teste nos dois e não acusou mada. Troquei de HD e formatei, mesma coisa. O que pode estar ocasionando isso?
  2. Pessoal, peguei um note pra criar aqui (SIM positivo i3) e dei uma geral nele, só falta a tela que não dá de jeito nenhum. O estranho é que testei a tela dela em outro note e funcionou perfeitamente. Consegui outro flat cable para testar e tambem não foi. Daí fui em uns técnicos e me disseram que poderia ser BGA. Pela minha pouca experiencia, se fosse BGA ele nem bootaria, já que já peguei uns pavillions com esses paus loucos. Alguem sabe o que poderia ser? Quase certeza que é na placa mãe, mas será que compensa o conserto? Edit: a tela é LED, então acho que não usa inverter e tb não tem imagem nenhuma, mesmo se fosse falha do backlight
  3. Tentativa de reparo em placa USB de notebook, será que rola?

    Pelo menos nessa placa usb não tem algum outro componente além deste capacitor. Esses outros detalhes pretos são borrachas de escoramento. No caso, foram as 2 portas que queimaram de uma vez, utilizando apenas 1 porta com o cabo usb em curto circuito. Por isso suspeito ou desse capacitor ou na placa mãe mesmo. Preciso tomar coragem pra abrir o note de novo e debulhar a placa mãe dele, mas antes queria ver esse capacitor e tirar a teima. Só que lendo ele, marca 16v , seria 16 volts? No caso acredito que não teria muito a ver com as portas usb´s que trabalham em 5v., ou falei *****?
  4. Tentativa de reparo em placa USB de notebook, será que rola?

    Não chega absolutamente nenhuma tensão nas 2 portas. Não foi por puxão , foi por curto circuito de um cabo usb que estava plugado nele. RJ45??? wtf???
  5. Bom, alguns meses atrás queimei o par de portas USB do meu notebook ( ainda tenho outras 2 nas outras extremidades que são integradas a mobo ), o cabo usb estava em curto graças a ***** da minha cachorra, como é uma plaquinha de circuito impresso, as duas entradas foram pro saco. Abri ele e vi que a placa possui o botão power do note integrado e este funciona perfeitamente. Reparei que existe um único capacitor(?) nessa placa e talvez a unica peça que poderia ter queimado(?). Será que se eu pedir pra um técnico trocar apenas este capacitor ela pode voltar a funcionar? Ou será que mesmo sendo uma placa "avulsa" conectada a mobo através de um flat pode ter queimado na própria placa mãe? Pic da peça original
  6. Estou montando um WaterCooler e procurando um radiador com um bom custoXbenefício, encontrei este aqui http://produto.mercadolivre.com.br/MLB-100435887-radiador-ar-quente-kadett-e-monza-_JM . é um radiador de ar quente, me atraiu pelo tamanho compacto e pelo preço, mas há uma dúvida que me intriga demais e infelizmente até agora não foi sanada. Pelas fotos vocês podem ver que a entrada e a saída de água são nas mesmas extremidades, diferentes dos radiadores convencionais para resfriamento de motor. A dúvida é, qual o curso que a água faz nesse tipo de radiador?, porque a impressão que eu tenho é que se colocar ele com as saídas para baixo a água nem percorreria as aletas para refrigerar. Espero encontrar alguem que manja no assunto para tirar essas minhas dúvidas. Um abraço!
  7. Salve minha gente, eu o guerreiro dos bartons de vuelva. Pra quem lembra de mim, alguns meses atrás havia adquirido uma máquina só pra navegar e arriscar uns joguinhos antigos, acabei que conseguindo ressucitar minha abit AN7 então passei minha A7N8X-X pra frente e ja to tacando fogo nela. Diferença brutal o dual channel . A questão é, estou nesse over estabilizado (testes de Stress e jogos pesados) abaixo: Cooler Jet 7 (barulhento igual um turbofan mesmo) + uma ventoínha puxando o ar de fora pra dentro direto, tá segurando legal esses 1.85 de core. Nesse frio do ******* até segura, mas quando tiver no verão tenho certeza que vai varar os 55c no die e zoar o projeto . Alguem recomenda um cooler ou mod pra segurar uma temp aceitável mesmo em dias quentes? Estava vendo aquele Buffalo, estão dizendo muito bem dele, mas infelizmente nao tem pro meu esquecido socket. Será que dá pra adaptá-lo de alguma forma, porque vi as precilhas pra amd2 e parecem muito com as dos sockets 462 e até porque nao aguento mais o barulho desse jet 7. Config: Barton Mobile 2400+ @ 2510ghz (11.5x219) Abit An7 Guru 3x512mb Samsung Dual channel mode (2.5,6,6,10) A400 LeadTek GeForce 6800 @ Ultra (pipes/pixels 16x6) Sata 80gb Seagate Fontosa 400w Reais não reparem o serviço porco, ainda tenho que fazer um acabamentozinho pra ficar menos nojento
  8. Pouco tempo atrás com 200 pila na mão montei essa maquininha apenas pra nao ficar sem meu velho e bom CS e arriscar outros joguinhos nela. Garimpei algumas peças que dariam um fôlego ainda pra um bom over, um athlon 1700+, uma a7n8x-x bios modded, uma mmx440 64/128 bits , etc. O Resultado alguém acha que é seguro continuar? Pelo pouco que manjo somente a saída 12V está boa. a +5V tem picos de 4.80, mas varia pra baixo até 4.50. Mesma coisa na saída 3.3 V Fonte genérica VCOM 350W
  9. após 2 dias de muita luta, muitos boots e telas azuis esse foi o resultado final. Ainda precisa de alguns ajustes finais, mas apresenta boa estabilidade nos games. Meu objetivo era cravar os 2400mhz, coisa que até consegui, mas não estabilizou de jeito nenhum, acredito que seja por causa da fonte. precisei abrir mão do CAS 2.5, mas tudo bem muita atenção nas voltagens, alguém acha que é seguro continuar? Pelo pouco que manjo somente a saída 12V está boa. a +5V tem picos de 4.80, mas varia pra baixo até 4.50. Mesma coisa na saída 3.3 V
  10. Já pensei na possibilidade de abaixar o mult mas o meu medo é a fonte (VCOM GENERICA 350W) levar meu kit pro vinagre. A ventilação ficou boa devido a um mod que fiz adaptando um 80x80 na tampa direcionando o ar direto pra turbina JET7, chegando em casa eu tiro fotos pra você ver. Amanhã é minha folga, vou tentar aprontar com o FSB pra ver se consigo algo mais com ele (6) abração
  11. Eu tambem tive uma soyo dessas, comprei na época por causa da "estética" mas era horrorosa pra overclock (lembro-me que era por jumpers na placa mãe) Meu colega está com um bartonzinho mobile parado na casa dele, quem sabe esse meu conjunto decola ou explode de vez hehehehieh
  12. Overclovk em k6/"500"

    Que eu me lembre k6/2 era horrível pra isso, pelo menos nas xcell da vida. essa cpu trabalha tranquilo até uns 55c. Boa sorte
  13. bios

    voce deve postar na área correta, aqui não tem nada a ver com BIOS Dê uma olhada no artigo do CDH http://www.clubedohardware.com.br/artigos/692 boa sorte
  14. Internet explorer com mensagem de erro

    Tente instalar o Firefox pra saber se navega ou se é um problema mais sério com o Sistema Operacional
  15. dissipador porco? Ventilação do gabinete?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×