Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

felipeb

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Gforce 4 Mx440 64 Mb Pci

    Oi pessoal, Acabei de comprar uma geforce 4 MX440 64 MB PCI, mas ela não carrega vídeo, acho que está acontecendo algum tipo de incompatibilidade, mas não tem ideia do que pode ser. Testei na maquina do meu irmão e funcionou. Alguém sabe o que pode ser ???? O que faço para resolver ???? Minha máquina: PIII 750 128 de RAM System: SYS 630 Máquina do meu irmão: Atlhon XP 2400 512 de RAM System ASUS
  2. GeForce 4 MX e 6600GT

    Oi pessoal, Acabei de comprar uma geforce 4 MX440 64 MB PCI, mas ela não carrega vídeo, acho que está acontecendo algum tipo de incompatibilidade, mas não tem ideia do que pode ser. Testei na maquina do meu irmão e funcionou. Alguém sabe o que pode ser ???? O que faço para resolver ???? Minha máquina: PIII 750 128 de RAM System: SYS 630 Máquina do meu irmão: Atlhon XP 2400 512 de RAM System ASUS
  3. Eu vi em config. do sistema e o CUPS está instalado.
  4. Pessoal, eu atualizei o flash do meu browse, mas também uso outros programas do Linux (como o Ximian Evolution), que usam flash e eu não estou conseguindo atualizar para os demais programas. Eu atualizei apontando para onde o programa está instalado, mas isso não deu certo para o Ximian.....alguém tem alguma dica de como atualizar para flash para todo o sistema ????
  5. E como eu instalo ou habilito o CUPS ????
  6. Pessoal, eu atualizei o flash do meu browse, mas também uso outros programas do Linux (como o Ximian Evolution), que usam flash e eu não estou conseguindo atualizar para os demais programas. Eu atualizei apontando para onde o programa está instalado, mas isso não deu certo para o Ximian.....alguém tem alguma dica de como atualizar para flash para todo o sistema ????
  7. O Fedora reconheceu a porta USB e também reconheceu a impressora, mas essa danada não imprime. você conhece algum driver específico para ela ????? Mais alguma sugestão ????
  8. Alguém sabe ou já instalou a impressora Multifuncional Lexmark X1150 Series ????
  9. Oi pessoal, Eu tenho uma Multifuncional Lexmark X1150 Series e ela não é reconhecida por alguns sistemas e pelo sistema que ela é reconhecida, semrpe apresenta erro de que não foi possível imprimir. Eu tenho que ativar algo ??? Falta algum Driver??? Aonde eu acho ??? Impressora USB Instalei: Suse, Fedora, Mandrak e Red Hat
  10. Qual O Melhor Linux?

    Achei o Fedora bem legal !!!!!!!!!!!!!!
  11. Migrar Do Windows Xp Para Red Hat 9

    Já que você pretende mudar, sugiro você instalar o Fedora Core2 (última versão da Red Hat). Instalei na minha máquina e não tive nenhum problema para reconhecimento do hardware.
  12. Pessoal, estou com o erro abaixo, e única coisa que achei na net foi: "tá tudo configuradinho, servidor para envio pop3.uol.com.br, para envio smtp.uol.com.br, meus dados, meu mail, mas ao clicar no botão enviar/receber, só dá a mensagem: Erro enquanto 'Pegando correio': não e possivel obter resumo POP: Operation now in progress a atendente do suporte disse que era porque eu tinha muito mail na caixa de entrada por isto não baixava, tinha 998, mas transferi (no webmail) para outra pasta e tentei baixar com apenas 33 na inbox, mas, deu a mesma resposta. será incompatibilidade do evolution com o servidor uol, será que eles estão com windows de servidor, e aí falha?como resolver?" Mensagem de erro: erro ao 'Pegando correio'. Não é possível obter resumo POP. Operação agora em progresso Alguém sabe o que é ????
  13. Pessoal, estou com o erro abaixo, e única coisa que achei na net foi: "tá tudo configuradinho, servidor para envio pop3.uol.com.br, para envio smtp.uol.com.br, meus dados, meu mail, mas ao clicar no botão enviar/receber, só dá a mensagem: Erro enquanto 'Pegando correio': não e possivel obter resumo POP: Operation now in progress a atendente do suporte disse que era porque eu tinha muito mail na caixa de entrada por isto não baixava, tinha 998, mas transferi (no webmail) para outra pasta e tentei baixar com apenas 33 na inbox, mas, deu a mesma resposta. será incompatibilidade do evolution com o servidor uol, será que eles estão com windows de servidor, e aí falha?como resolver?" Mensagem de erro: erro ao 'Pegando correio'. Não é possível obter resumo POP. Operação agora em progresso Alguém sabe o que é ????

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×