Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

julianopires

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    curitiba-pr
  1. Ola pessoal , eu estou com um probleminha aqui!! já configurei o evolution , estou recebendo os e-mail normalmente mas quando salvo os e-mail uma outra pasta quanquer, o e-mail não abre....e quando abre está critografado não sei oke fazer, alguem tem alguma ideia obrido..pessoal
  2. não Instala O Xp Pro Sp1

    Ola galera ! Tudo bem?? Tentei instalar o win xp numa maquina p/ amd a7s333 , durom 1.6 ,vga geforce mx 4000 64m , 256 ddr 266 logo apos de carregar os modulos da a mensagem de erro com o codigo 7, não sei qual é o problema mas desconfio da mb , alguem sabe qual é esse erro??? Valeu.........
  3. Partição

    Por favor, estou com uma máquina q sumiu a partição, estou desconfiando q possa ser vírus . Se alguem tiver alguma informação sobre este tipo de vírus eu agradeço.
  4. Ola pessoal , tudo bem ??? estou com um probleminha aqui.....tenho o red hat 8 mas não consigo configurar o blanes
  5. Ola , tudo ... à principio começe nos falando qual é a configuração da sua maquina... cpu , placa-mãe , vga , etc... caso seja um defeito da placa de video , na instalacao do sistema configure para o driver de video como vesa, vesa espera que resolva seu problema ok até mais um abraço.
  6. Reparando O Windows Xp

    Só que tem um probleminha, eu já fiz a reparação do windows algumas vezes sem ser pelo modo dos , assim como você falou.Mas não é sempre que isto é possivel, vou por etapa para melhor explicar. Na primeira tela aparece aparece a as seguintes opções: 1)deseja instalar o windows novamente. 2)deseja reparar o windows, usando o console de reparação do window.( que é no caso o que eu preciso saber como faze-lo). 3)para sair do programa de instalação precione f3. Na segunda tela aparece o termo de segurança etc, eu dou f8 , e na próxima tela aparece as seguintes opções: 1)Para configurar o windows no item selecionado pressione enter. 2)Para criar uma partição pressione enter. 3)Para excluir a partição pressione d. No caso só a primeira opção nos interessa, aí eu dou enter e logo na outra tela já aparece a opção para formatar , por ntfs fat , etc. Neste caso eu só tenho mesmo a opção de reparar usando o console de reparação do windows ( pelo dos ). Mesmo assim obrigado pela atenção se souber de mais algum macete por favor me avizem.
  7. Log De Inicialização

    ola... é só você editar o gerenciador de janelas beleza
  8. Reparando O Windows Xp

    tenho uma maquina com o windows xp professional , deu pau e não entra mais no windows.Estou tentando reparar atraves da inicialização do cd de instalação , mas quando eu dou esta opção ele entra no modo dos. Se alguém souber quais os comandos a serem digitados para a reparação e se é 100% seguro ( se não vou perder dados ) , por favor me avisem , ficarei muito grato.
  9. INSTALEI O BLANES O RED HAT 8 , MAS não CONSIGO SELECIONAR O BLANES COMO padrão... DEI O COMANDO WMCHOOSER MAS NA FUNCIONA ALGUEM PODE ME AJUDAR????
  10. TENHO O CD WINDOWS XP KIT DE PRÉ-instalação DE OEM COM O SERVICE PACK 1 INCLUSO, MAS não SEI USAR, QUANDO DO O BOOT PELO CD ELE CAI EM UM SHELL, MAS não SEI O PROCEDIMENTO. QUERO USAR ESSE CD ANTES DA instalação DO SISTEMA , ALGUEM JÁ USOU ESSE CD ... GRATO A TODOS..... FUI.........
  11. Blanes 2000

    alguem pode ajudar-me a instalar o blanes 2000???
  12. baixei o pacote blwn-1.0.4-1.i386.rpm, e dei o comando para instalar, rpm -ivh bl.......... , e quando vou verificar se o pacote esta instalado com o -q ele fala que não esta instalado , mas se eu dou o comando para atualizar -Uvh ele fala que já esta instalado Alguem pode me ajudar: grato:
  13. Ola , Estou com um probleminha na minha placa-mãe, ela é uma asus cuv-4x e depois que eu coloquei um teclado usb ela não para de apitar , acho que a saida do teclado mini-dimm queimou, pois quando tento ligar com um teclado mini-dimm , não dá boot , e usando o teclado usb não para de apitar . ALGUEM JÁ VIU ESSE DEFEITO????

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×