Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

superwide

Membros Plenos
  • Total de itens

    400
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Taboão da Serra - SP
  • Sexo
    Masculino
  1. Plataforma Antiga 1156 - Dúvida

    @David Augusto Olá David, obrigado pela resposta ! Sim, acabei pegando o i5 760 2.8Ghz, todavia, avaliando a situação de forma mais ampla e pensando no sistema como um todo decidi não mais mexer nessa plataforma que acabou ficando com o i5 + 6gb de RAM + placa mãe Dell e utilizei os componentes que já tinha (fonte Corsair CX430M + 750Ti) e montei um sistema novo com plataforma 1150 e utilizando com G3258 (está rodando a 4.2Ghz) + 16Gb Vengeance Pro + SSD 240Gb numa B85M da Asus. A ideia dessa máquina nova é permitir um upgrade futuro para um 4690K sem precisar mexer em mais nada. Não era era pra ter gastado grana, mas, achei melhor assim do que ficar tentando turbinar mais o anterior 1156 que inclusive vou vender para ajudar a cobrir os custos do novo. Um abraço e obrigado novamamente ! SW
  2. Plataforma Antiga 1156 - Dúvida

    Olá pessoal, boa noite. Procurei bastante e li algumas informações antes de decidir abrir o tópico, mas, creio que os amigos com certeza tem mais expertise e poderiam me dar uma ajuda. Agradeço desde já. Tenho um desktop Dell Inspiron 580 i3 550 e querendo trocar por um i5 760 com o mesmo socket 1156 pra melhorar o desempenho além de aumentar a memo pra 8Gb, esse troca de processador vale o investimento de R$ 300 ? Já comprei algumas coisas pensando num UP realmente considerável mais pra frente como uma fonte Corsair CX430M, 8GB HyperX, mas, por hora placa mãe e processador mais novos não vão rolar. Uso também uma GTX 750 TI que ganhei, então não teve gasto de minha parte nesse item. Valeu !
  3. Rede sem fio no powerbook g3 ?

    Olá amigo, Puxa obrigado pela ajuda inicial. Então já sei que suporte PCMCIA não terei de toda forma então, creio que um adaptador USB possa resolver a questão. O mac em questão é um PowerBook G3 Série Bronze de 400Mhz, 8Gb de HD e 256 Mb, ok. O sistema que está instalado é o OS X. Valeu a ajuda. Um abraço, Diogo
  4. Rede sem fio no powerbook g3 ?

    Olá Pessoal, Estou com um POWERBOOK G3 que peguei como pagamento de um negócio e também pra conhecer o sistema. Ocorre que na configuração original não existe rede sem fio até aí normal o que estou em dúvida é se eu comprar uma placa de rede sem fio via PCMCIA será funciona legal pra acessar a rede sem fio ? Tem algum tipo de modelo especifíco pra MAC ? Desde já agradeço a ajuda. Abs, Disacra
  5. será que aguenta ?

    P13RR3, Valeu pela ajuda !! abs, disacra
  6. será que aguenta ?

    Olá amigos, Preciso de uma força. Comprei esssa semana uma 6800GT 256/256 pra meu PC, substituindo a 8500GT 256/128 que tinha comprado uma semana antes. A dúvida é se a fonte aguenta. Tenho uma Seventeam de 350w. AMD A64 X2 4000+ Asus M2N-X 2GB ram 667 gravador de dvd e outro só leitor de DVD dois fans Akasa pequenos... HD 80 sata2 placa de som Audigy e agora a 6800GT com dois molex saindo da placa ...a 8500GT não tem nenhum Outro dúvida....preciso conectar os dois Molex ? ou só um ? Agradeço a ajuda dos amigos ? Abs, disacra
  7. Eu ficava com a primeiro config. Realmente um sonho ! abs, Diogo
  8. Ajuda, por favor !

    Galera, Ninguém pra dar uma força ? Abs, Diogo
  9. Ajuda, por favor !

    Magrão, Antes dessa placa tava só com a vídeo on-board mesmo. Tentei fazer a instalação do Driver, mas, o sistema informou que não é possível por não ter detectado a VGA. Ainda não instalei o Directx 10. Abs, Diogo
  10. Ajuda, por favor !

    Galera, O problema me parece de fácil resolução, mas, não tô comseguindo resolver. Acabei de espetar na minha placa mãe (Asus M2N-MX) a VGA que comprei ontem (02/08) a tarde, uma XFX 8500GT 256mb/128 bit DDR2. Até aí beleza, só que ao ligar o micro e colocar o conector do monitor na placa nova, nem sinal de vida. Aí pensei bom provavelmente deva ser por conta do vídeo on-board estar habilitado, mas, no setup não tem opção pra desabilitar o vídeo on-board somente opções para configuração do compatilhamento da memória que estava em 256MB e agora passei pra 16mb. Não sei o que fazer mais.....será que preciso formatar o XP pra ele reconhecer a placa nova ? Agradeço se alguém puder dar uma força. Abs, Diogo
  11. Configuração de Velocidade de Conexão

    Interessante que a navegação em si não está prejudicada, mas, tenho receio dos downloadas estarem abaixo do que seria possível. Abs, Diogo
  12. Olá amigos, Desde que formatei o PC quando concecto o Speedy (tenho o 1 mega) aparece a informação que estou conectado a 10,0 mbps. Antes aparecia conectado a 100,0 Mbps, esse número faz alguma diferença na conexão ? Como faço pra alterar ? Desde já agradeço a ajuda. Abs, Diogo
  13. Ajuda com controles - Audigy 7.1

    Galera, Será que ninguém consegue dar uma força ? Valeu !
  14. Galera, Chegou ontem minha Audigy 7.1 instalei a placa e rodei o CD de instalação do drivers. Até aqui tudo normal a placa foi reconhecida pelo XP e a instalação do software rolou sem problema. Agora como é que faço pra aqueles ajustes de grave e agudos nas configurações do volume, ficarem habilitadas e funcionando ? Na Creative Live 5.1 que tinha anteriomente ficava tudo habilitado direto !!! Se alguém puder dar uma força.....agradeço. Abs, Disacra

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×