Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

geminni

Membros Plenos
  • Total de itens

    25
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre geminni

  • Data de Nascimento 02-06-1967

Informações gerais

  • Cidade e Estado
    Rio de Janeiro, Rio de Janeiro
  1. A8V-VM

    Alguém pode me dizer se eu colocar um hd ata-66 nesta placa ela o reconhecerá?
  2. Olá galera, instalei um winxp e as datas do arquivos aparacem o dia o mes certos, mas o ano só aparece como "aaaa". Alguem sabe o que pode ser e como resolver?
  3. Dúvida com slot AGP

    Olá, verifique a velocidade do agp da placa-mãe e a velocidade da placa de video, verifique qual velocidade do agp da placa-mãe se é compativel com a da placa de video, ou seja quantos "x". Valeu.
  4. Placa PCChips antiga

    Olá, retire a placa do gabinete e tente liga-la, se funcionar o problema é do gabinete que deve estar empenado e provocando curto na placa, se este for o problema tente isolar a placa do gabinete.
  5. Funciona?

    Galera, estou com uma placa-mãe da fic 503+, ela tem agp2x, gostaria de colocar uma outra paca de video, mas só encontro agp4x, será que a placa-mãe aceita??
  6. Tenta montar tudo fora do gabinete, pois provavelmente esta havendo contato do gabinete com a placa mãe, provocando curto.
  7. memória estragou o computador

    Edvaldo, c ara o que isso tem a ver com o post?
  8. memória estragou o computador

    Ai cara, quanto a memória você pode ter queimado ela quando a tocou, se você tocou nos contatos pode ter quaimado com a estatica do seu corpo e quanto a maquina você pode ter queimado a placa mãe resetando a maquina varias vezes, como você mesmo disse.
  9. pc 100 x pc 133

    Olá, verifique o manual da placa mãe, se ela só funciona com pc100, não adianta colocar uma pc133 achando que ela ira funcionar a 100 que não vai simplesmente não vai rodar, tente trocar o pente com alguem ou compre outro, memórias DIMM ainda são facilmente encontradas. Ok?
  10. meu pc não liga com memoria nova

    Olá, na verdade se é pc100 nunca vai funcionar uma memória pc133. Verifique o manual de sua placa mãe, se for pc100, não adianta colocar uma memória pc133 achando que ela vai funcionar a 100 que não vai.
  11. Placa 598

    Minha placa mãe é uma M598 on-board, comprei uma outra placa de som "als 4000" off-board, porém não consigo instala-la. Quando retiro a entrada de som da placa mãe e conecto a placa nova o micro não liga, deixei a entrada de som mais a placa nova e configurei o jumper, que nessa placa e colocado no lugar para desabilitar o som on-board, o micro também não liga, retirei o jumper, ai o micro ligou mas com o som on-board abilitado e não a placa off-board, tentei instalar o drive da placa de som, consegui, mas o som só funciona na saida antiga e não o da off-board, o que faço?
  12. Formatação

    Alô galera, estou com um problema, tenho 2 hds um de 20 gigas e outro de 10, o de 10 é antigo, tentei fazer um espelho do antigo para o novo(de 20) que já estava formatato com o norton ghost, além de não conseguir ainda perdi todos os arquivos do outro, bem tentei então partionar e formatar o dois novamente, não consegui, pois tanto um quanto o outro era reconhecido no setup e também pelo DOS, mas na hora de partionar ou mesmo formatar aparacia a seguinte mensagem: NÃO HÁ DISCOS FIXOS. Bem levei o hd de 20 para um tecnico que consegui partionar, formatar e instalar o win98se, só que eu perdi o contato com ele e não sei o que ele fez, pois já tentei novamente partionar, formatar e instalar no hd de 10 e nada! A seguir descrevo o que fiz. - boot pelo disquete - fdisk (nada) - fdisk/mbr (nada) - format c: (nada) - format c:/s (nada) - instalar (nada) Quando rodo o scadisk ele roda e diz que não há problema algum. O QUE FAZER, ME AJUDEM.
  13. Troca de placa

    Tenho uma placa mãe 598, tentei colocar uma placa de som off-board e estou tendo muitos problemas: 1º _ Quando tirei o componente de som da placa e coloquei a placa de som off-board na entrada PCI, quando fui ligar o micro ele nem deu sinal, recoloquei o componente de som antingo e o micro ligou. 2º _ Tentei instalar a placa nova no assistente de instalação do windows 98se, além de não conseguir ainda perdi um drive chamado imodem.???(não lembro a extensão) e o micro não carrega mais o window, só em modo de segurança. Por favor alguém ma ajude, sou meio leigo no assunto.
  14. antivirus avg free

    você diz que a inicialização ficou lenta, mas chega a completar, se chegar desinstale o programa.
  15. Dificuldades de instalar o Win 98SE

    provalvelmente é problema de midia, experimente outro cd.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×