Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

tangerinevinny

Membros Plenos
  • Total de itens

    1.070
  • Registro em

  • Última visita

  • Qualificações

    100%

Reputação

12

Sobre tangerinevinny

  • Data de Nascimento 19-04-1976

Informações gerais

  • Cidade e Estado
    Sapopema/Pr
  • Sexo
    Masculino

Outros

  • Interesses
    em tudo um pouco quando sobrar tempo!!!
  1. Resolvido. Coloquei a mica e ja entreguei o módulo. Obrigado a todos pelas dicas. Falta de atenção minha...rs
  2. Os mosfet e os demais transistores simplesmente são com pasta térmica direto na carcaça e com parafusos e uns chapas de metal. Estava assim quando peguei....rs Se usavam isolantes de mica, algum outro fução retirou todos.
  3. A placa funciona fora da carcaça, quando a parafuso de volta, entra em curto, a fonte desarma.
  4. Pois é. Deve ter alguma coisa errada no carro. Só foi o sujeito ligar o amplificador e queimaram os fusíveis. Agora esta em curto. Ligou, queimou fusível. Vou desmontar novamente e testar do porque de cheiro de queimado, parece ser naquele enrolamento.
  5. Bcpetronzio obrigado pela dica. Testei hoje e pelo que parece era só o capacitor. Eu estava jumpeando o GND com o REM pelo negativo como em outro amplificador que consertei. Este Roadstar é REM e positivo. Ligou e testei canal por canal e bridge, rolou um som normal. Obrigado pela dica.
  6. Boa tarde. Estou com este módulo que a pessoa trocou de rádio e fez **********. Achei um capacitor de 220 por 16 estufado. Quando ligo na fonte. ele só sai faísca no terminal e não liga. Alguma dica?
  7. Pc com tela branca e tela vermelha

    Estou com um note assim. Tanto no note como na tv pelo HDMI. Chipset, o famoso BGA. Precisei trocar a placa-mãe.
  8. DELL W12C não conecta no wifi

    Bom dia. Estou com este computador DELL W12C que esta de frente ao roteador, localiza a rede mas não conecta nela. O roteador esta com o canal em automatico, um tp-link. Quando conectava , sempre caia, agora não conecta mais. O que pode ser?
  9. Moto G4 com problema em ligações.

    Ninguém sabe a causa do defeito???
  10. Moto G4 com problema em ligações.

    Bom dia. Estou com um Moto G4 com o seguinte problema: Quando faço ligações no viva-voz, a pessoa me ouve. Sem o viva-voz com o celular sobre a mesa, a pessoa também me ouve. Mas se ligo e coloco o aparelho no ouvido, a pessoa não me ouve. Já limpei cache de aplicativos, telefone, sistema de smartphone e outros....em configurações e não resolveu. O que mais pode ser?
  11. Aparentemente era outra solda fria. Obrigado Classificados Mineiro.
  12. Boa tarde. Estou com esta tv Semp Toshiba MAXCOLOR FS TUNIG que ligava e só aparecia um risco no meio da tela na horizontal. Refiz as soldas e a mesma voltou a funcionar por 10 minutos. Agora ela liga mas não aparece a imagem e nem som, notei que parece que não acende o filamento. O que mais pode ser?
  13. O bendito caiu no vaso mas desmontei e lavei com alcool e sequei no secador. A tela ficou toda riscada como se fosse mau contato no flat e fica piscando. Display ou placa? 20170613_134602.mp4
  14. Tv Philips 29PT9467 S/78 pula faísca di flyback.

    Vou devolver a Televisão, o cliente não tem o controle. Obrigado pela ajuda BCPETRONZIO.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×