• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

adcarvalho

Moderadores
  • Total de itens

    11.539
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

957

Sobre adcarvalho

  • Data de Nascimento 14-09-1943

Informações gerais

  • Cidade e Estado Niterói, RJ
  • Sexo Masculino

Outros

  • Biografia Nasci aprendendo,vou morrer aprendendo.
  • Ocupação Aposentado pelo INSS.
  • Interesses Hardware em geral.
  1. @Fabiin Diias Leve em alguma loja e peça para testarem, não é possível que ninguém tenha um processador para fazer um teste. Caso compre e funcione, para não perder dinheiro, tente vender depois o Xeon. adcarvalho
  2. @Fabiin Diias Tente conseguir, com algum amigo,um processador para testar. adcarvalho
  3. @anonymous12345 É o mais sensato, pois eles só citam processadores de 3ª geração, mas não dizem quais? adcarvalho
  4. @Fabiin Diias Nessa especializada, eles testaram sua placa com outro processador de 3ª geração, que não fosse o seu Xeon? adcarvalho
  5. @anonymous12345 Essa placa-mãe suporta os processadores de 3ª geração, assim eu creio que deva suportar i5 3570 e o i7 3770. http://philco.com.br/index.php/produtos/info/1173/Desktop - Workdesk 7700v/ adcarvalho
  6. @Diogo Domingues Lima Eu iria na Asus, pelo que nosso colega @ReiBr já expôs, a PCWare nem um manual decente oferece e o suporte deles também é precário. Boa sorte na sua escolha. adcarvalho
  7. @Fabiin Diias Não creio que o caso seja por ser um processador de servidor, pois o mesmo, segundo a tabela de processadores suportados pela sua placa inclui o Xeon E3 1220: Talvez algo como alguma configuração de vídeo, tente um reset da bios retirando a bateria da placa-mãe e recolocando. https://br.msi.com/Motherboard/support/H61M-E22W8.html#support-cpu adcarvalho
  8. @nicolas victor Em vídeo onboard, memória pode provocar essa situação que descreveu na imagem do monitor, por precaução limpe bem os contatos nos módulos e nos slots de memória e veja se dá resultado. adcarvalho
  9. @Josef Poth Você deve ter percebido que o fan do Ereboss é bem estreito, creio que não encontrará fans de 140 mm com 13 mm de espessura, assim, o jeito vai ser partir para um 140 mm com 25 mm de espessura, eu vou te recomendar o Collermaster MasterFan Pro 140 Air Pressure, deve estar na faixa dos R$75,00. http://eu.coolermaster.com/en/cooling/case-fan/masterfan-pro-140-ap/ adcarvalho
  10. @Pedro98 Eu procuraria um gabinete da Thermaltake, com as mesmas dimensões com a tampa com acrilico e procuraria tentar comprar na Thermaltake essa tampa. adcarvalho
  11. @Jonathan Barros28 Sem saber o modelo do seu gabinete, fica difícil alguém orienta-lo, poste também a configuração do seu pc. adcarvalho
  12. @Josef Poth Primeiro experimente instalar o cooler com o fan original, se perceber que a temperatura da CPU não está correspondendo, aí comece a pensar em substituir o fan por outro nais potente, o que eu acho bobagem, pois a Raijintek não instalaria um fan deficiente no seu cooler Ereboss, esse fan é justamente para não produzir ruído alto. adcarvalho
  13. @Eduardo oliveira95 De uma verificada se a bateria da bios está dando os 3,3V, ou se ela não está com mal contato com o suporte na placa-mãe. Já peguei uma placa-mãe assim, com mal contato da bateria com suporte, limpei bem o suporte e tudo voltou ao normal. adcarvalho
  14. @nicolas victor Sugestão, compre dois cabos novos e substitua os dois para ver se o defeito desaparece. Se continuar o defeito, poste aqui para continuarmos a ajuda-lo. adcarvalho
  15. @Eduardo oliveira95 Após o reset da bios, o monitor passou a dar vídeo? adcarvalho