Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Fronteira Final

Membros Plenos
  • Total de itens

    746
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Fronteira Final

  • Data de Nascimento 01-02-1989

Informações gerais

  • Cidade e Estado
    Taubaté, SP

Outros

  • Biografia
    Eu sou eu (frase tosca)...
  • Ocupação
    Estudante de Publicidade e Propaganda
  1. Só funciona uma DDR2, queimou? (ECS 7070M-M)

    Então galera, foi mal a demora pra responder... Final de semana foi bem entulhado... Bom, ontem eu fui tirando e colocando os pentes de memória da minha placa-mãe... Tipo, foi na raça mesmo... Uma hora coloquei o pente de 1 GB no slot 1 e funcionou!! Ou seja, não é o slot nem as memórias que foram pro saco... Depois coloquei o outro pente, e falhou tudo de novo... De novo, fui testando um em cada um, depois os dois juntos... E chegou uma hora que deu certo!!! O pente de 2 GB no slot 1, e o de 1 GB no slot 2... O mais estranho, é que já havia testado essa combinação um monte de vezes... E nada! Mas ok, agora que está funcionando, eu nem mexo!!! hiAhAUhaiuauhaHa Como não sei o que aconteceu, melhor nem fuçar... o_O"
  2. Só funciona uma DDR2, queimou? (ECS 7070M-M)

    No site da AMD... ^.-
  3. Só funciona uma DDR2, queimou? (ECS 7070M-M)

    Essa é minha placa: http://www.ecsusa.com/ECSWebSite/Products/ProductsDetail.aspx?DetailID=835&CategoryID=1&DetailName=Feature&MenuID=46&LanID=12
  4. Só funciona uma DDR2, queimou? (ECS 7070M-M)

    Então, eu uso uma placa-mãe ECS GeForce 7050M-M, socket AM2... Chipset nForce 630a... Processador Athlon 64 X2 Dual-Core 5400 (2,8 GHz)... Eu nunca usei os dois slots, eu deixava meu pente 1 GB 667 MHz no Slot 1 e funcionava direitinho... Comprei um pente 2 GB 800 MHz, mas não funcionou, ficou tudo escuro e as luzes do gabinete piscavam... Pesquisando um pouco, eu descobri que meu processador é somente 533/667... Suporte a 800, somente Athlon 64 FX... Ok, até aí tudo bem... Na hora que fui colocar meu pente antigo de volta no Slot 1, não funcionou... o_O" Testei no Slot 2, funcionou... Voltei pro 1, não funcionou... Chegou ontem o meu pente 2 GB 667... Funcionando direitinho... Coloco no Slot 2, funciona... Coloco no Slot 1, não funciona... Conclusão: não consigo usar os dois pentes, por causa de um slot emocore... -.- Errei o modelo no post anterior, não é 7070M-M... E sim 7050M-M...
  5. Fala galera, tudo jóia? Então, seguinte... Tenho uma placa-mãe ECS GeForce 7070M-M com um Athlon 64 X2 Dual-Core 5400 (2,8 GHz)... Ela tem dois slots DDR2 de até 800 MHz... Eu só tinha 1 GB de RAM, e como eu uso programas meio pesados como Adobe Premiere e Illustrator, eu decidi colocar 3 GB de RAM (4 GB não, porque não tenho sistema 64 bits)... Então comprei um pente de 2 GB, só que em primeiro momento, comprei um pente de 800 MHz que deu errado (ficou tudo apagado, só as luzes do gabinete piscando), porque meu processador só suporta até 667 MHz... Ok, comprei um pente de 2 GB 667 MHz, só que aí tem um porém... Ele só funciona no slot DIMM2... Qualquer memória que coloco no slot 1, não funciona, mas se coloco no slot 2 funciona direitinho!!! Tanto o pente de 1 GB como o o de 2 GB, nada funciona no slot 1, só no 2... Isso quer dizer o que?? Que meu slot 1 torrou?? o_O" Abração pessoal!! Paz... \o Noss, mó saudades do fórum, faz séculos que não entro, HAHAHAHA...
  6. [Review] Compaq Presario C750BR

    Opa, até que o notebook tá legal, cara... Vai ter uma configuração de sobra, pra tudo o que você quer fazer... Poderia te sugerir esse mesmo C750BR... Mas Dual Core veio pra ficar, então já viu, hehehe... --- Sobre o problema no áudio... Tenta desinstalar TODOS os drivers de som... Aí reinicia o notebook... Se ele não detectar nada, ae tenta instalar aquela atualização que passei o link... Ele deve detectar e instalar o áudio normalmente... Abração!! \o
  7. [Review] Compaq Presario C750BR

    Sem problemas... Tem um arquivo da própria Microsoft (KB888111)... São drivers de áudio pra placa de som (não necessariamente pro C750, mas pra vários notes e desktops)!! http://driveragent.com/files/kb888111xpsp2.exe Flwz, abração!!! \o
  8. [Review] Compaq Presario C750BR

    Bateria - Minha primeira carga foi de 12 horas... Depois descarreguei tudo, e carreguei por mais 12 horas... Usando na bateria, consegui pouco mais de 2h30... Hehehehe... Windows - Olha, depende muito... Pra mim o melhor Windows Vista é o Home Premium... Porque considero o Vista Ultimate muito desnecessário, com muitos recursos que não vou nem saber o nome direito e fica rodando na RAM de bobeira... Então, instalei o Home Premium, e estou feliz!!! xD Mas é claro, se você usar os recursos do Ultimate, pode instalar de boa, que não vai ter problemas!!! \o SATA - Tem que ir na BIOS e desativar o SATA... Ae vai instalar normalmente!! Ainda não aprendi como faz pra usar os drivers SATA na instalação... Na verdade, nem corri muito atrás disso... kkkkkkkkk
  9. Existe memória falsa com nomes impressos no chip... Mas original não tem, necessariamente, tem que ter escrito "Kingston"... Existem outros fabricantes de chips que fornecem pra Kingston... =) O melhor jeito é por software mesmo... Mesmo esquema com os cartões de memória e pendrives... Só por software...
  10. [Review] Compaq Presario C750BR

    Um mês depois... Fala galera, tranqüilo?? Bom, estou aqui pra passar pra vocês como o bichinho anda após um mês de uso intenso... Intenso de verdade, fico o dia inteiro com o notebook ligado (menos a noite, que vou pra faculdade e é difícil usar lá)... Bom, vou citar os ítens e como eles andam após um mês de uso dia-e-noite... xD Tela: Continua perfeitíssima!!! Sem manchas, sem dead pixels, nem problema algum!!! Teclado e Touchpad: Aiaiai, lá vem o problema... O touchpad está começando a ficar meio brilhante na parte central, devido a fricção dos dedos (isso porque eu sempre uso mouse USB, então o touchpad realmente perde o "fosco" bem rápido)... O teclado está segurando bem, ainda se mantém firme (exceto o Enter, que está meio mole), teclas ainda silenciosas, mas no canto superior direito (perto do Insert e Delete), o teclado dá uma leve afundada, mas nada comprometedor... A letra "A" (simplesmente a letra mais usada do nosso alfabeto) está muito pouco brilhante que as outras, pelo mesmo motivo do touchpad, mas ainda está tudo em ordem... Porque os teclados e touchpads já não são lisos de fábrica? Botões e portas: Sem problemas, tudo em ordem... Botão de Wireless e de Liga/Desliga também estão perfeitos... Eu uso muito pendrive e outros acessórios USB, acho que por causa disso, os dispositivos ficam levemente "maleáveis" nas portas (principalmente nas duas da direita, que uso freqüentemente)... Bateria: Uso uns 90~95% do tempo na tomada... Uma ou - raramente - duas vezes por semana faço o ciclo de descarga, porque uso a bateria na faculdade, então descarrego geral quando chego em casa, carrego, e continuo usando na tomada... Eu não fiz o cálculo de quanto tempo dura, vou ficar devendo essa!!! Mas em breve, pretendo fazer a medição com as mesmas condições da outra vez: wireless, brilho mínimo e só internet/MSN... Carcaça: Perfeita, também... Nenhuma mancha de uso, nem nada... Mas percebi que um dos pezinhos é 1mm mais alto que os outros, então numa mesa o notebook fica meio "bambo", mas é 1mm mesmo... O que fiz foi dar uma "aparada" num dos pezinhos, agora tá perfeito... Não tirei a etiqueta da configuração, porque começou a ameaçar de ficar a cola na carcaça, e como não quero danificá-la com produtos químicos, já viu... hehehhee Upgrades: Ao invés de 1GB de RAM, estou com 1,5GB... E pretendo tirar o outro de 512 pra ficar com 2GB de memória RAM... Não está mais "rápido", nesse sentido da palavra, mas está com um desempenho muito melhor (consigo abrir programas mais pesados sem engasgar)!!! Alguns dos problemas já existiam na hora da compra, como o problema dos pezinhos de borracha e do teclado que dá uma afundada, mas não percebi na hora de escrever o review... Então não, necessariamente, é efeito do uso...
  11. notebook intelbras 12 pol - quem tem/conhece?

    Entre os dois, o da Intelbras realmente tem um hardware superior... E você ganha um pendrive, HAHAHA... Agora outro ponto importante: assistência técnica... Será que a Intelbras oferece um serviço de assistência técnica legal??
  12. notebook intelbras 12 pol - quem tem/conhece?

    Que coisa mais "from hell"... Eu clico, e vou parar num perfil fake do orkut... oO Enfim... Esse da Intelbras não sei dizer... Mas o chipset dele é Intel 965GM... Tem também um da Semp Toshiba, de 12 polegadas, Dual Core T2080, que está R$ 2.199... Ou um da Positivo (mas está R$ 2.799), que é um Celeron M 440, e tal... Entre os dois, a Semp Toshiba é melhor... \o
  13. Problema Intrigante com Notebook

    Entrando no Setup, dps ele abre o sistema operacional normalmente?? o.O
  14. TouchPad Scroll não Funciona

    quando instalei o Vista Home Premium aqui (campanha: diga não ao Ultimate - desnecessário e pesadão, HAHAHA)... O touchpad funcionava perfeito, menos os scroll... O próprio Windows Update detectou os drivers e instalou... Agora tá funfando tudo beleza!!! xD
  15. Primeiro teste da plataforma PUMA

    Bom, gente, vou dispensar comentários, ok?? Vou cansar de escrever muitos "hahaha"... Então quero que saibam que estou rindo litros aqui... XD

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×