Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Japz

Membros Plenos
  • Total de itens

    322
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

51

Sobre Japz

  • Data de Nascimento 01-08-1988

Informações gerais

  • Cidade e Estado
    Castanhal, Pará
  • Sexo
    Masculino
  1. Quando cliquei esgotou, uma pena. Apesar de poucos slots para RAM, parece uma boa placa.
  2. Só faltam dizer que o update vem dia 07/07/2017...
  3. @Macaco caco O que já complica bastante as coisas, já que a maioria das que eu vi vendendo no Brasil a esse clock são DS. Mas esse problema é coisa da controladora de memória ou BIOS que falta amadurecer?
  4. @RS Faria Sim, eu vi o erro e corrigi logo depois. Eu reclamo um pouco disso porque eu tenho um péssimo histórico com as MoBos da Gigabyte com as APUs, onde nunca consegui fazer as memórias rodarem a 2400Mhz (a BIOS é tão estranha que você seta a tensão a mais pra tentar estabilizar e quando entra no sistema a tensão está no valor padrão ainda). De qualquer forma, obrigado pelas informações. Vou continuar com o plano do upgrade e ver se consigo fazer as memórias rodarem a 3000Mhz.
  5. @Macaco caco @RS Faria Obrigado. Eu estava pensando em pegar umas de 3000Mhz. Acima disso já fica um tanto salgado pra mim, pelos preços que vi até o momento. Problema agora é achar uma placa-mãe que faça as memórias rodarem nessa frequência...
  6. Na opinião de vocês, vale a pena investir mais em memórias com clocks maiores para usar com um Ryzen 7? Com o lançamento dessas lindezas me acendeu uma chama de fazer um upgrade no PC.
  7. Nunca utilizei o Dual Graphics, mas creio que caia na mesma regra do Crossfire comum. Só funciona em fullscreen e ainda depende do jogo suportar. Posso estar errado...
  8. Depende das temporizações "programadas" na memória. Pode ser que o segundo, rodando a 1333Mhz rode CL9.
  9. Eu nunca parei para ver todas as variantes, mas talvez o S seja de SODIMM
  10. @james antonio faria Então, é como o review explica. Esse modelo é uma variação de uma APU e a principal diferença é que ele não vem com video integrado, assim necessitando de uma placa de vídeo dedicada.
  11. Obrigado por responder. Eu fico mais tranquilo em saber que as fontes são de qualidade (e que não dá pra confiar nessas medições por software). E eu nem uso estabilizador ou aqueles modulos isoladores, apenas uso um filtro de linha Clamper e só.
  12. Meu PC: CPU: A10-7850K MoBo: F2A88XM-D3H RAM: 8GB (2133Mhz) - 1 SSD + 1 HDD Fontes: EVGA 430W / OCZ ZT-750W GPU: R7 360 (Sem conector PCI-E).
  13. Bem, eu vou aproveitar o tópico para perguntar algo. Estou tendo um problema parecido com o meu PC. Acontece que, em idle, por software mostra que a linha de 12v está normal, porém quando começa a utilização, o 12v cai para até 10,300v. Isso com uma placa de vídeo instalada. Sem uma instalada o 12v não oscila. E isso eu testei com duas fontes, a fonte mais potente que consegui testar (uma de 750W) ainda sim o 12v oscila, apesar da queda ser um pouco menor. Então eu fiz o teste com o multímetro com o PC ligado, medindo a tensão do molex (pra ligar HDs e outros dispositivos antigos) e o 12v estava normal. Eu fiz a medição de forma correta ou esse 12v é diferente do que alimenta e é mostrado no software? E se medi errado, como posso fazer o teste para saber se meu 12v realmente cai? A propósito, minha placa de vídeo é uma R7 360, o modelo que não precisa de conector PCI-E.
  14. Só uma pequena correção. Tem um pequeno erro no inicio da primeira página, logo antes da primeira imagem, onde o modelo do processador está "A10-78780K". De resto só o que reclamo mesmo é do desleixo da AMD, na plataforma de APUs de permitir que fabricantes, ou mesmo desleixo das fabricantes de que na maioria das placas-mãe, colocam suporte a DDR3-2400 em modelos com chipset (A88X) que permite overclock, sendo que é algo problemático caso você use memórias com XMP (que são as mais comuns no mercado). Tem até modelo que você faz ajustes de tensão, e a placa-mãe muda exatamente nada. Mas enfim, o artigo do Clube do Hardware está muito bom. Parabéns.
  15. Excelente artigo! Isso me lembra da vez que perguntei sobre as latências das memórias e vídeo integrado e o resultado do artigo foi a mesma resposta que me deram. Mas é uma pena que as latências não façam tanta diferença assim, se comparar é claro, pelo preço que as vezes aparecem por aí.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×