Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

leonardo162

Membros Plenos
  • Total de itens

    555
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

59

Sobre leonardo162

  • Data de Nascimento 10-11-1984

Informações gerais

  • Cidade e Estado
    Rio de janeiro
  • Sexo
    Prefiro não dizer

Meu PC

  • Processador
    i5 4440
  • Cooler
    Box
  • Placa de vídeo
    GTX 750 Ti 2GB Low Profile
  • Placa-mãe
    h81m-hg4
  • Memória
    2x 4GB DDR3 G.skill Ripjaws
  • HDs
    Seagate 1TB
  • Gabinete
    Gametech Gfire
  • Fonte
    PcYes 430W
  • Sistema Operacional
    Windows 10
  1. Testando o game Black Squad, jogo de FPS totalmente gratuito, com ping baixo e muito bem otimizado, roda sem placa de vídeo, como pode ser visto no gameplay, um simples pentium com uma intel hd 610 dá conta do recado! Obs.: Não sei jogar, fiz o vídeo somente para mostrar o desempenho dessa config no jogo. Configuração do pc: Processador Pentium G4560 Mobo Asrock h110m-hg4 Memória 2x 4GB ddr4 2133 HyperX Fury HD Samsung 500gb Fonte Seasonic 300W pfc ativo 80 plus Resolução 1366x768 (gráficos no low)
  2. Internet (Live Tim) lenta após atualização do windows 10

    Só pra atualizar quem estava acompanhando o tópico, o problema não era atualização do windows, e muito menos o windows em si, o problema era o antivirus que eu estava usando Bitdefender, depois de desinstalar a internet voltou ao normal.
  3. Problema de áudio Win 10 e Youtube

    Conseguiu achar uma solução ? estou tendo o mesmo problema, porém no jogo Path of exile, funciona bem durante a maior parte do tempo, porém uma vez ou outra, o áudio parece que buga, e ficar fazendo alguns ruídos muito chato, ai só resolve saindo e entrando no game novamente. Outra coisa que percebi, é que quando tentei instalar o driver mais atualizado de áudio Realtek, após reiniciar o sistema, o som simplesmente parou de funcionar, e só consegui resolver desinstalando o driver da realtek, e deixando o windows usar o seu próprio driver. Será que essa placa-mãe tem problema de áudio no windows 10 ?
  4. Internet (Live Tim) lenta após atualização do windows 10

    Acabei de formatar e instalar o windows 7 pro, e para minha surpresa, a velocidade da internet no PC agora com o win 7, ficou normal, ou seja, o problema realmente era no windows 10, e acredito eu, que tenha acontecido devido a última atualização, pois usei normal por vários meses sem problemas, e tudo começou com essa última atualização.
  5. Acho que a última atualização do windows 10 (KB4041676), deixou a minha internet (live tim 35mb) extremamente lenta no PC, é bom lembrar que uso internet via cabo no pc, diretamente do modem. O mais engraçado, é que a internet está normal via WiFi, realizei um teste no speedtest através do meu celular, e está batendo a velocidade normal contratada da live tim que eu tenho, que é 35mb de download e 20 de upload, já quando realizo o teste no meu PC, ao invés de bater 35mb, a internet bate 7mb de download e 10 de upload. Alguém sabe como resolver esse problema ? Obs.: Removi a última atualização KB4041676 e o problema persiste. Já instalei o driver de rede atualizado e também não adiantou.
  6. Bom amigos, gostaria de compartilhar, o que aconteceu comigo ontem, para que o mesmo não aconteça com vocês. Ontem fui ao centro da cidade no RJ, para comprar HD em uma das lojas anunciantes do site boadica.com.br, até ai tudo bem, sendo que quando cheguei na loja, o rapaz tentou me vender um HD Hitachi de 500gb, fabricado em 2011, alegando que o HD era novo, a minha sorte, é que nos HDs Hitachi vem escrito o ano de fabricação, então consegui sair dessa furada. Depois do acontecido, me dirigi a outra loja anunciante do boadica, dessa vez para comprar um HD da seagate de 500gb. Chegando na loja, perguntei se o HD era novo, e a vendedora disse que sim, mesmo assim já fiquei mais atento, e logo prestei atenção se o HD estava lacrado, e pude confirmar que estava com um selo amarelo e o plástico anti estático, que a menina removeu em seguida, para colocar a etiqueta de garantia, feito isso, comprei o HD e voltei para casa, pensando que havia comprado um HD novo. Pois bem, chegando em casa, instalei o windows no HD, e logo em seguida fui realizar um teste no programa Crystal disk info, e adivinha ? o programa acusou que o HD já tinha mais de 4670 horas de uso, ou seja, dependendo do uso da pessoa, já poderia ter mais de 1 ano e meio de uso. Depois de constatar que o HD era usado, tive que esperar para voltar na loja no dia seguinte, para exigir meu dinheiro de volta, e em relação a isso, não tive problema, pois a vendedora devolveu meu dinheiro. Depois de ter meu dinheiro devolvido, aproveitei que já estava no centro, e resolvi tentar a última vez comprar um HD em uma das lojas do boadica, e o que aconteceu foi o seguinte, fui em várias lojas, e em todas as lojas, pude confirmar que todos os HDs eram usados ou recondicionados, pois dessa vez, pedi para que os vendedores entrassem no site do fabricante, para verificar se realmente o HD ainda tinha garantia, como deveria ser no caso de novo ... e em todas as lojas, os HDs eram OEM sem garantia, ou já haviam passado do tempo de garantia. Resumindo, desisti de comprar HD no centro da cidade, pois a maioria das lojas estão tentando vender HDs usados ou recondicionados, como novo .. Então depois de passar por tudo isso, perder dinheiro de passagem, tempo e etc, resolvi criar esse tópico para alertar a todos, que estão pensando em comprar HD em alguma das lojas anunciantes do site boadica. FIQUEM ATENTOS, e peçam para que o vendedor entre no site do fabricante, para verificar com o número de série do HD, se ele ainda está na garantia ou não, pois se o HD for novo, ele deve sim estar na garantia com o fabricante, evitem comprar HD usado pensando que está comprando um novo, pois isso pode te trazer muito problema, até mesmo porque, a maioria das lojas do boadica, só oferecem garantia de 3 meses na loja, ou seja, se der problema depois de 3 meses, não pense que vai poder contar com a garantia do fabricante, como por exemplo seagate, que da normalmente 3 anos de garantia para seus HDs.
  7. Amigos possuo Live tim de 35mb, e meu modem é o Sagecom F@st 5310, o que acontece é o seguinte, quando o telefone toca, se eu estiver jogando, navegando ou fazendo qualquer outra coisa, a internet para de funcionar durante alguns segundos, porém todas as luzes de led do modem continuam acesas, ou seja, a internet não cai, simplesmente para de responder durante um tempo e depois de alguns segundos volta ao normal, sendo que isso me prejudica muito, se eu estiver jogando por exemplo. Gostaria de saber, se alguém sabe alguma forma de resolver esse problema, lembrando que atualmente estou utilizando telefone sem fio, e sei que isso poderia interferir dependendo da frequência, porém já mudei de frequência e não resolveu, e antes eu usava telefone com fio, e acontecia o mesmo problema, ou seja, já podemos eliminar o telefone sem fio como causador do problema. Obs.: Eu uso a internet por cabo no meu pc, não é por wifi.
  8. Boa noite amigos, comprei um HD da Samsung, com mais de 11 mil horas de uso, gostaria de saber, se eu devo me preocupar com isso, ou se posso usar tranquilamente. Abaixo, coloquei algumas SS que acabei de tirar, com o HD tune e o Crystal disk info.
  9. Olá amigos, gostaria da opinião de vocês, qual seria a melhor launcher para utilizar no meu j7 metal, a Google now launcher, ou a que vem de fábrica, a touchwiz? Tenho preferência pela mais rápida.
  10. Teste de desempenho do i5 4440 + GTX 750 Ti 2gb no jogo Battlefield 1. Qualquer dúvida só perguntar. Config: Processador Core i5 4440 Mobo Asrock h81m-hg4 Memória 2x 4gb ddr3 1333 G-Skill Sniper Placa de vídeo Gigabyte GTX 750 Ti 2gb modelo GV-N75TOC-2GL HD Seagate Sata 3 1tb Fonte PcYes 430W 80 plus bronze Driver 378.49 Resolução: 1366x768 Vídeo 1 Vídeo 2
  11. Bom dia amigos, meu windows 10 está configurado para inicialização rápida do sistema, como pode ser visto clicando aqui, devido a isso, gostaria de saber se também é recomendado ativar o Fast boot, no bios da placa-mãe, para melhorar ainda mais o boot do windows, ou isso não faz diferença com a outra opção já ativada? Minha config: i5 4440 mobo h81m-hg4 8gb ddr3 gtx 750 ti 2gb Pcyes 430W
  12. Monitor AOC E970SWNL com chiado

    Erro meu galera, o chiado não está vindo do monitor, e sim do conjunto de caixas de som que eu também comprei hoje. Realizei um teste reduzindo o volume das caixinhas de som para o mínimo, e o chiado sumiu ... ainda bem que o problema não é o monitor. Obrigado pela ajuda e desculpem pelo incômodo. Pode trancar o tópico.
  13. @Gustavo.Loggin Entendi amigo, então vou instalar o driver para não ter nenhum tipo de limitação, valeu pelas dicas.
  14. @Gustavo.Loggin E não existe diferença entre o driver de som padrão do windows, e o driver de som Realtek ? fico na dúvida, pois muita gente recomenda instalar todos os drivers a partir do site do fabricante da placa-mãe. Sendo que quando você instala o windows, ele praticamente já está todo funcional, reconhece praticamente tudo, eu normalmente, só costumo baixar o driver mais recente da placa de vídeo.
  15. Boa tarde amigos, hoje comprei um conjunto bem simples de caixas de som da C3 tech, modelo SP-303BK. Devido a isso, gostaria de saber se realmente é necessário, a instalação do driver de som Realtek, para o som onboard da minha placa-mãe. A instalação do driver realtek, pode melhorar um pouco a qualidade do som, ou vai ser a mesma coisa que com o driver padrão do windows ? Estou perguntando, pois não costumo instalar o driver de som Realtek, porque sempre usei o som através do hdmi da tv ou pelo Headphone. Abaixo minha config: i5 4440 Mobo Asrock H81M-HG4 8gb ddr3 gskill Fonte PcYes 430w SO Windows 10 64 bits

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×