Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

netecekip

Membros Plenos
  • Total de itens

    123
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre netecekip

  • Data de Nascimento 28-11-1962

Informações gerais

  • Cidade e Estado
    COTIA SP
  1. TV Plasma Samsung PL-50P7H Com Som Sem Imagem

    Olá Amigo Bcpetronzio, já chequei tudo por diversas vezes não encontrei nada, sabe me dizer qual a tensão que a y-sus entrega para as y-drive e como medir com certeza, porque quando se conecta antena na tv existe uma tensão de saida da y-sus oscilando como se estivesse funcionando (com LVDS +150v a +250 - sem LVDS -100v) mas não sei o valor correto. e como colocar essa control (LJ41-03703A) em auto gen? Até mais e muito obrigado. Carlos.
  2. Olá Pessoal, Estou com esta TV Samsung Plasma PL-50P7H com som mas sem imagem, chegou com 4 fets TA36N30P alterados da placa y-sus (la onde vão 10 fets) depois de trocados - todas as tensões ok conforme o etiqueta do PDP, como testo a saida para a y-drive ja que os dissipadores dos que creio ser Stk da Y-sus gelados mesmo apos algum tempo de ligada - alguma dica? como faço para colar a placa controle em auto gen? Obrigado pessoal, Até mais. Carlos.
  3. Ola Pessoal. Estou com dois Hd´s Toshibas iguais (modelos DT01ACA100) de 01 tera cada um que do nada ambos passaram a ser reconhecidos pela bios com apenas 32 mb - ja temtei tudo ao meu alcanse e peço ajuda a vocês. ja testei em tres maquinas diferentes e nada. desde ja agradeço a ajuda. Carlos. Ouvi falar em varios sites sobre "RESIZE" mas com qual SOFTWARE ?
  4. Tv lg 42pc5rv - liga som normal sem imagem

    Valeu Amigo Bcpetronzio o topico que voce me mandou ja me ajudou. Agora gostaria que algum colega se pudesse avaliar este sintoma : VS e VA Fusiveis de ambas as placas tudo normal - mas nao tenho video, so som.
  5. Boa tarde pessoal, estou com essa tv na bancada (LG 42pc5rv) liga som normal porém sem imagem (tela escura)- fonte ok - agora o restante preciso de algumas dicas para testar - achei algo sobre o auto gen mas nao sei a maneira certa de executar, se alguem puder me ajudar agradeco desde já. Obrigado. Carlos.
  6. Boa tarde pessoal. Estou precisando saber como acessar o tech mode e zerar o contador de imagens da samsung clx-3175n 3 em 1 - sem teclado numerico. ela me da a mensagem "trocar unidade de imagem" Obrigado a todos Carlos/Netec
  7. Ola pessoal. Estou Precisando urgente do manual ou esquema eletrico do SOM SONY STR-7015. não consigo achar em nenhum lugar - preciso identificar a função de um tal componete que vai perto do variavel do radio - o codigo dele é SK42 ele se parece com um transistor da linha BC - o problema é que o aparelho não sintoniza nada de radio o resto funciona bem. se alguem puder me ajudar. Agradeço desde já a todos. Obrigado. Carlos.
  8. Bom Dia a Todos. Pessoal estou com uma tv Samsung PL50A450P1 Funcionando normal porém com uma lista preta vertical do lado direito da tela - alguem tem uma ideia do que seja? to mandando a foto , Agradeço a todos. Obrigado. Carlos
  9. Placa Esteira IEE7.0

    Bom dia pessoal. Ninguem com uma placa dessas em manutenção para fornecer a pinagem do cabo? Toda ajuda será bem vinda. Obrigado a todos, Carlos.
  10. Placa Esteira IEE7.0

    Boa tarde pessoal estou com uma esteira que usa a placa WEG IEE7 porém veio ja desmontada e sem o cabo de comando - pergunta alguem saberia me dizer qual a pinagem certo do conector XC1 - sei que tem as funções (DOWN - UP - SAFETY) mas não sei qual ao certo para montar um cabo. Agradeço a ajuda de todos. Obrigado Carlos / Netec
  11. Ola Pessoal Estou com essa TV na bancada com o seguinte defeito. Tudo Funciona OK - O video Tambem - até quase a metade da tela - cerca de 18 cm debaixo para cima OK - depois começa esbranquiçado e ter variações (girando como se tivesse com defeito no vertical- repetindo tudo dos 18 cm ok em cima do restanta ex legendas dos filmes la em ciama ) Ja verifiquei fonte - capacitores mas não achei nada. Toda a ajuda será bem vinda Obrigado a todos Carlos
  12. TV Sony - video piscando

    Boa Tarde Pessoal. Tenho uma dessas Sony KV-21FE12B na bancada com o seguinte defeito. -Liga normal Fonte ok - som ok - video fica piscando (liga e desliga) -burlei o tubo com os diodos ai para de piscar porém a tela fica esverdeada e a imagem fica la no funco sem nitidez. Alguma dica? Obrigado a todos. Até mais. Carlos / Netec / Cotia - SP
  13. [Resolvido] Samsung CL-34Z6PQ Desligando

    Amigos era um problema intermitente na linha dos 5V. Resolvido. Ate Mais. Obrigado. Carlos.
  14. Bom Dia Pessoal. Estou com uma Samsung CL-34Z6PQ que liga e desliga em seguida. ja revisei toda a placa porém sucesso. Alguem tem uma dica? Até mais. Obrigado a Todos. Carlos. Amigo BC Petronzio o Modelo da TV esta correto o final é (P Q) mesmo. Até mais. Carlos
  15. Bom da Pessoal Estou com um problema em um projetor LG BS254 ve se alguem pode me ajudar. - Liga normal - tudo funcionando - apenas a imagem tem uns pontos brancos na tela (como se fosse sujeira) nas laterais e principalmente lateral superior - no centro tudo ok. Foco OK. Se alguem tiver uma dica agradeço desde ja. Deus Abençoe a Todos. Obrigado Carlos /Depto Técnico/ Netec/ Cotia - SP

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×