• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Bcpetronzio

Coordenadores
  • Total de itens

    39.109
  • Registro em

  • Última visita

  • Qualificações

    0%

Estou ausente até 25-04-2017

Viagem.

Reputação

3.258

Sobre Bcpetronzio

  • Data de Nascimento 24-10-1963

Informações gerais

  • Cidade e Estado Uberlândia , MG
  • Sexo Masculino

Outros

  • Biografia sou técnico formado em 1984 em Santa Rita do Sapucaí MG
  • Ocupação Aposentado
  • Interesses Espero sempre ajudar!..., se erro?, Sim!..., ninguém é perfeito!...
  1. Explique melhor o que pretende.... É separar os plug's do cabo?
  2. @Edvaldo J. Frederico, consegue ajudar aqui?
  3. Legal!, Que bom que deu certo!....
  4. Pode ser defeito na placa T-Con, verifique ela (se o tv tiver).
  5. @frankwilem Pode ser que esse CI amplificador esta queimado!
  6. Hehehe!!!!... Me divirto muito aqui!... A primeira placa é uma placa-mãe de notebook positivo, já a segunda pode ser uma placa T-Con usada em vários TV (Sony, Philips, LG...), ou uma placa power usada no ultrabook da HP. De qualquer forma, não acredito que os esquemas estão disponibilizados na Net!...
  7. Na época que trabalhei com esses aparelhos, eu limpava as polias com gasolina mesmo, não sei se hoje com a mistura do álcool nela, vai ser eficiente! Mas é a forma mais barata de se fazer essa limpeza...
  8. @diegoreeves O receptor da SKY manda a alimentação para o amplificador na ponta da antena através do cabo, então não tem como usar o mesmo cabo para os dois aparelhos, você terá que instalar outro cabo para o UHF.
  9. Infelizmente é muito difícil eles divulgarem os esquemas, mas geralmente esses conjuntos possuem dois ou três CIs amplificadores internamente, o circuito que faz a separação dos canais e a equalização do som não queimam! só queimam os componentes que fazem parte da alimentação dos CIs, então é só você verificar qual o pino do CI esta ligado esse resistor, e verificar no outro CI, qual o valor do resistor ligado ao mesmo pino....
  10. Não tem como resolver externamente! Leve-o a um técnico especializado para testar as placas dele para você....
  11. Verifique as tensões da fonte, se o +B (125V) estiver "pulsando", provavelmente você tem ai um problema no circuito horizontal, remova o flyback da placa e teste as tensões da fonte novamente....
  12. @Guiba Se não me engano, o ressarcimento só é feito com a apresentação da nota fiscal do serviço! Verifique isso direitinho... Mas se deseja troca-la, hoje minha sugestão é pelas Samsungs e LGs, falar de modelo é até difícil, pois saem de linha quase que de mês em mês!... Dê preferência pelos modelos Smart com HiFi integrado...
  13. Obrigado pela correção @Mestre88 Hehehehe!!!! Passou-me despercebido também!....
  14. @Gim12 Bem vindo ao Fórum do Clube do Hardware. Não tem como um varistor queimar sem "levar" com ele o fusível junto!, Ou então você pegou uma fonte bem mexida onde o fusível foi trocado mas tem trilhas aberta na placa... O varistor é para proteção de sobre tensão, então nunca se pode colocar um jump no lugar dele!...
  15. @marco.es Mesmo que ele esteja na tomada, a bateria interna pode não ter atingido a carga completa! Faça o ciclo de carga, se o defeito persistir! Não terá outra solução a não ser trocar ele, ou leva-lo a um técnico para trocar a bateria interna dele!...