Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

pulga1000

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre pulga1000

  • Data de Nascimento 31-05-1991

Informações gerais

  • Cidade e Estado
    Curitiba, Paraná
  1. Como alinhar imagens na planilha no lugar certo

    @minoso Não precisa mais, eu consegui, muito obrigado . Você me salvou demais. Tenho até amanhã pra entregar mas assim vai ser muito fácil, eu já terminei quase tudo.
  2. Como alinhar imagens na planilha no lugar certo

    @minoso Deixei o tamanho delas igual a cédula, e mesmo assim o problema continua, as imagens vão indo pra baixo consequentemente...
  3. Como alinhar imagens na planilha no lugar certo

    Por planilha são 88 imagens só. Tenho que fazer umas 7 vezes a mesma coisa... Eu chequei todas as linhas e elas tem a mesma altura (150). As imagens todas que selecionei estão com a mesma altura também, no caso "2.09" largura "2.79" e mesmo assim não consegui. Cada pasta de fotos contêm mais ou menos 100 fotos, tem em torno de 16mb. adicionado 7 minutos depois @minoso Uma planilha só são 88 imagens e a planilha, da uns 15mb, eu poderia passar pra você.
  4. Como alinhar imagens na planilha no lugar certo

    @minoso eu consegui, o problema agora é que cada vez as imagens vão indo mais pra baixo, no começo elas até ficam certo....
  5. Como alinhar imagens na planilha no lugar certo

    @minoso Elas ficaram assim . Ainda não está certo. Se puder me ajudar, agradeço demais.
  6. Preciso alinhar 650 imagens em uma planilha, só que cada uma no lugar certo(como está nos prints) só que como são muitas imagens; não teria como fazer todas de uma vez? Preciso alinhar cada uma em cada quadrado do "USO, OPERAÇÃO", mas vai levar muito tempo.
  7. Desde 3 dias atras não consigo estabelecer conexões com qlqer jogo online (Tibia,Mu,League of Legends.....); Enqnto tentava conectar ao League of legends dei um -netstat -na C:\Documents and Settings\PC>netstat -na Conexões ativas Proto Endereço local Endereço externo Estado TCP 0.0.0.0:135 0.0.0.0:0 LISTENING TCP 0.0.0.0:443 0.0.0.0:0 LISTENING TCP 0.0.0.0:445 0.0.0.0:0 LISTENING TCP 0.0.0.0:563 0.0.0.0:0 LISTENING TCP 0.0.0.0:56716 0.0.0.0:0 LISTENING TCP 10.16.74.177:139 0.0.0.0:0 LISTENING TCP 10.16.74.177:443 10.18.228.10:55114 TIME_WAIT TCP 10.16.74.177:443 10.18.228.10:55116 TIME_WAIT TCP 10.16.74.177:443 10.18.228.10:55336 TIME_WAIT TCP 10.16.74.177:443 10.18.228.10:55337 TIME_WAIT TCP 10.16.74.177:443 10.18.228.10:55640 TIME_WAIT TCP 10.16.74.177:443 10.18.228.10:55641 TIME_WAIT TCP 10.16.74.177:3753 23.6.133.184:443 ESTABLISHED TCP 10.16.74.177:3822 23.6.145.48:443 ESTABLISHED TCP 10.16.74.177:4181 74.125.234.69:443 ESTABLISHED TCP 10.16.74.177:4296 189.73.192.230:443 ESTABLISHED TCP 10.16.74.177:4336 74.125.234.41:443 ESTABLISHED TCP 10.16.74.177:4401 23.67.242.91:80 TIME_WAIT TCP 10.16.74.177:4402 23.67.242.105:80 TIME_WAIT TCP 10.16.74.177:4403 23.67.242.105:80 TIME_WAIT TCP 10.16.74.177:4404 190.93.247.13:80 TIME_WAIT TCP 10.16.74.177:4405 23.67.242.105:80 TIME_WAIT TCP 10.16.74.177:4406 190.93.247.13:80 TIME_WAIT TCP 10.16.74.177:4410 69.171.235.16:80 ESTABLISHED TCP 10.16.74.177:4411 66.151.33.21:443 CLOSE_WAIT TCP 10.16.74.177:4412 141.101.114.14:80 ESTABLISHED TCP 10.16.74.177:4413 66.151.33.20:2099 SYN_SENT TCP 10.16.74.177:4414 177.65.34.140:57461 SYN_SENT TCP 10.16.74.177:56716 10.18.228.10:55120 TIME_WAIT TCP 10.16.74.177:56716 10.18.228.10:55121 TIME_WAIT TCP 10.16.74.177:56716 10.18.228.10:55338 TIME_WAIT TCP 10.16.74.177:56716 10.18.228.10:55339 TIME_WAIT TCP 10.16.74.177:56716 10.18.228.10:55644 TIME_WAIT TCP 10.16.74.177:56716 10.18.228.10:55645 TIME_WAIT TCP 127.0.0.1:1025 0.0.0.0:0 LISTENING TCP 127.0.0.1:1046 127.0.0.1:1047 ESTABLISHED TCP 127.0.0.1:1047 127.0.0.1:1046 ESTABLISHED TCP 127.0.0.1:1048 127.0.0.1:1049 ESTABLISHED TCP 127.0.0.1:1049 127.0.0.1:1048 ESTABLISHED TCP 127.0.0.1:1050 127.0.0.1:1051 ESTABLISHED TCP 127.0.0.1:1051 127.0.0.1:1050 ESTABLISHED TCP 127.0.0.1:1052 127.0.0.1:1053 ESTABLISHED TCP 127.0.0.1:1053 127.0.0.1:1052 ESTABLISHED TCP 127.0.0.1:1075 127.0.0.1:1076 ESTABLISHED TCP 127.0.0.1:1076 127.0.0.1:1075 ESTABLISHED TCP 127.0.0.1:1089 127.0.0.1:1090 ESTABLISHED TCP 127.0.0.1:1090 127.0.0.1:1089 ESTABLISHED TCP 127.0.0.1:4407 127.0.0.1:8393 ESTABLISHED TCP 127.0.0.1:5152 0.0.0.0:0 LISTENING TCP 127.0.0.1:8393 0.0.0.0:0 LISTENING TCP 127.0.0.1:8393 127.0.0.1:4407 ESTABLISHED TCP 127.0.0.1:8394 0.0.0.0:0 LISTENING TCP 127.0.0.1:8395 0.0.0.0:0 LISTENING TCP 127.0.0.1:60524 0.0.0.0:0 LISTENING UDP 0.0.0.0:445 *:* UDP 0.0.0.0:500 *:* UDP 0.0.0.0:4500 *:* UDP 0.0.0.0:56716 *:* UDP 10.16.74.177:123 *:* UDP 10.16.74.177:137 *:* UDP 10.16.74.177:138 *:* UDP 10.16.74.177:1900 *:* UDP 127.0.0.1:123 *:* UDP 127.0.0.1:1900 *:* E UM IPCONFIG /ALL........... C:\Documents and Settings\PC>ipconfig /all Configuração de IP do Windows Nome do host . . . . . . . . . . . : PC Sufixo DNS primário. . . . . . . . : Tipo de nó . . . . . . . . . . . . : híbrido Roteamento de IP ativado . . . . . : não Proxy WINS ativado . . . . . . . . : não Lista de pesquisa de sufixo DNS. . : www.google.com Adaptador Ethernet Conexão local 3: Sufixo DNS específico de conexão . : www.google.com Descrição . . . . . . . . . . . . . : Realtek RTL8168C/8111C PCI-E Gigab it Ethernet NIC Endereço físico . . . . . . . . . . : E0-CB-4E-03-AB-08 DHCP ativado. . . . . . . . . . . . : Não Endereço IP . . . . . . . . . . . . : 10.16.74.177 Máscara de sub-rede . . . . . . . . : 255.255.255.0 Endereço IP . . . . . . . . . . . . : fe80::e2cb:4eff:fe03:ab08%5 Gateway padrão. . . . . . . . . . . : 10.16.74.1 10.16.74.11 Servidores DNS. . . . . . . . . . . : 172.19.200.10 172.19.200.24 fec0:0:0:ffff::1%2 fec0:0:0:ffff::2%2 fec0:0:0:ffff::3%2 Servidor WINS primário. . . . . . . : 172.19.200.119 Servidor WINS secundário. . . . . . : 172.16.30.120 Adaptador de túnel Teredo Tunneling Pseudo-Interface: Sufixo DNS específico de conexão . : Descrição . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface Endereço físico . . . . . . . . . . : FF-FF-FF-FF-FF-FF-FF-FF DHCP ativado. . . . . . . . . . . . : Não Endereço IP . . . . . . . . . . . . : fe80::ffff:ffff:fffd%4 Gateway padrão. . . . . . . . . . . : NetBIOS por Tcpip . . . . . . . . . : Desativado Adaptador de túnel Automatic Tunneling Pseudo-Interface: Sufixo DNS específico de conexão . : www.google.com Descrição . . . . . . . . . . . . . : Automatic Tunneling Pseudo-Interfa ce Endereço físico . . . . . . . . . . : 0A-10-4A-B1 DHCP ativado. . . . . . . . . . . . : Não Endereço IP . . . . . . . . . . . . : fe80::5efe:10.16.74.177%2 Gateway padrão. . . . . . . . . . . : Servidores DNS. . . . . . . . . . . : fec0:0:0:ffff::1%2 fec0:0:0:ffff::2%2 fec0:0:0:ffff::3%2 NetBIOS por Tcpip . . . . . . . . . : Desativado
  8. Não consigo conectar

    Eu consigo navegar, fazer downloads, ver videos etc , normalmente o problema é com a conexão com os jogos , não consigo me conectar a nenhum jogo , nem a Steam conecta, sempre aparece Cant connect to server, ou Connection time out meu firewall ta desativado uso winxp sp3. O que posso fazer para resolver esse problema? Aqui está o IPCONFIG: Configuração de IP do Windows Nome do host . . . . . . . . . . . : Computador-6687 Sufixo DNS primário. . . . . . . . : Tipo de nó . . . . . . . . . . . . : híbrido Roteamento de IP ativado . . . . . : não Proxy WINS ativado . . . . . . . . : não Adaptador Ethernet Conexão local 3: Sufixo DNS específico de conexão . : Descrição . . . . . . . . . . . . . : Realtek RTL8168C/8111C PCI-E Gigab it Ethernet NIC Endereço físico . . . . . . . . . . : E0-CB-4E-03-A4-15 DHCP ativado. . . . . . . . . . . . : Não Endereço IP . . . . . . . . . . . . : 10.16.74.25 Máscara de sub-rede . . . . . . . . : 255.255.255.0 Gateway padrão. . . . . . . . . . . : 10.16.74.1 Servidores DNS. . . . . . . . . . . : 172.19.200.10 172.19.200.24 Servidor WINS primário. . . . . . . : 172.16.30.120 Servidor WINS secundário. . . . . . : 172.19.200.119
  9. Quero instalar o XP em outra partição do HD

    eu coloquei os 3 usb na frente do HD pra dar boot na bios , e o windows 8 em relaçao a inicialização ele é muito rápido , não da pra ver nada o que aparece , ele só inicializa o win 8 normal
  10. Quero instalar o XP em outra partição do HD

    ja tentei , as 3 que existem e não da certo... criei o pendrive bootavel usei wintoflash ( n deu certo) tentei varios outros programas também e ele acaba n dando boot no pendrive.
  11. Eu tenho o windows 8 e acho muito ruim , intão , criei outra partição de HD dividindo o HD em 2 partes (óbvio), agora quero instalar o windows XP na outra partição só que tem um problema , eu tenho o CD do winXP e a iso no pc também , só que esse notebook não tem leitor de CD\DVD , e por pendrive não estou conseguindo dar boot e acho que é por causa do win8 ,troquei na bios e deixei o USB antes de tudo pra dar boot e não adiantou, sério eu tentei de tudo , não consigo dar boot ¬¬.. Queria saber se tem como eu instalar pelo windows 8 mesmo sem dar boot em nada(eu tentei isso só que quando eu clico instalar o winXP no setup , ele diz "Problema de compatibilidade"). por favor ME AJUDEEEEEEEEEEEEM '-' kkkk Desde ja agradeço.
  12. Eu tenho o windows 8 e acho muito ruim , intão , criei outra partição de HD dividindo o HD em 2 partes (óbvio), agora quero instalar o windows XP na outra partição só que tem um problema , eu tenho o CD do winXP e a iso no pc também , só que esse notebook não tem leitor de CD\DVD , e por pendrive não estou conseguindo dar boot troquei na bios e coloquei USB antes de tudo e não adianta, criei o pendrive bootavel usei wintoflash ( n deu certo) tentei varios outros programas também e ele acaba n dando boot no pendrive. Queria saber se tem como eu instalar pelo windows 8 mesmo sem dar boot em nada(eu tentei isso só que quando eu clico instalar o winXP no setup , ele diz "Problema de compatibilidade"). por favor ME AJUDEEEEEEEEEEEEM '-' kkkk Desde ja agradeço.
  13. Problema com meu HD

    N tem como so formatar o HD? esse problema ja tinha dado antes aqui so q dai do nada ele voltou ao normal . agra volto de novo esse erro backup and replace como esta ali emcima..
  14. Problema com meu HD

    O problema é quando ligo o pc da essa mensagem: Sata 1 S.M.A.R.T, Status BAD: Backup and replace. queria saber o porque e se tem algum jeito de resolver. E aqui também ta dando uns problemas não sei se é ligado a isso mais sempre q vou mexer em opções do windows exemplo: windows update, instalar algo o PC fica muito lerdo praticamente trava e o que está em execução nunca termina. Hoje tentei instalar o net framework e o meu PC ficava travando , mexi no windows update pra ver se tinha como atualizar o net framework e ficou travando. Só que é só em opções no painel de controle , agora quando vou jogar algum jogo entrar msn é tudo normal. Obrigado desde já.
  15. Bom ja procurei na internet a respeito e nada ajuda eis o problema aqui tenho 2 computadores com fontes 650W reais e uma 9600 GT e outro com uma 450W reais e 8600 GT antes de eu trocar as fontes e VGAs, eles funcionavam normalmente com o chuveiro ligado troquei a fonte e placa entre os computadores agora o PC q esta com a 9600 e a fonte 650 desliga quando o chuveiro é ligado Descarto problemas em fiações,tomadas,etc os computadores funcionam normalmente quando chuveiro não esta ligado Nao faço uso de No-break (nunca precisei)talvez isso deva resolver mas antes não era preciso

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×