• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

edertorres02

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre edertorres02

  • Data de Nascimento 17-10-1988

Informações gerais

  • Cidade e Estado beberibe, ceará
  1. @Bruno_Gabriel @Kikeitu Desconectei todos os cabos e conectei novamente. Dei mais atenção aos do Power e da bateria. O notebook ligou. Mas, continuo com o mesmo problema. O notebook liga chega no desktop, depois de um tempo ligado, acessando a internet ou fazendo algum trabalho ele desliga do nada. Obs: sem travar ou bipar, simplesmente desliga
  2. @adcarvalho OK, obrigado pela ajuda! Vou passar o pincel, se eu ver que não resolveu ou ficou algo oxidado, vou passar o limpa contato. Meu receio mesmo era porque a bateria do CMOS é grudada na placa-mãe, por ela ter carga , dar um curto , sei lá.
  3. @adcarvalho neste caso, minha preocupação seria de a placa ter a bateria CMOS soldada na placa-mãe, passar limpa contato no slot de memória não danificaria a placa?
  4. Boa noite pessoal, Estou com um notebook HP pavilion g4 serie que não liga mais. Este notebook estava com um problema de que quando ligava chegava no desktop depois de algum tempo usando, acessando internet o computador desligava e quase não ligava mais ( as vezes ligava e outras não). Bom abri o notebook, retirei a placa ,passei um pincel para retirar a poeira, pois tinha muita, fiz isso no cooler e dissipador. Retirei a memória e passei limpa contato elétronico, troquei a pasta térmica do processador. Bom depois desses passos, montei o notebook só que agora ele não liga mais e as luzes do Power ou bateria não acendem mais,não dar nenhum sinal. Alguém pode ajudar, já passaram por isso?
  5. Como fazer a limpeza da placa-mãe notebook acer aspire e5-571? Esse modelo tem a bateria CMOS soldada na placa. Uso só pincel? Mesmo com muita poeira acumulada, Álcool isopropílico e limpa contato elétronico não seria uma boa pois, a bateria está soldada na placa?? O problema no notebook é que ele liga, chega no desktop 5 a 10min depois, do nada desliga.
  6. @lnpott bom dia, as configurações: -placa-mãe: ECS H61H2-M2 (2 PCI-E x1, 1 PCI-E x16, 2 DDR3 DIMM, Audio, Video, LAN) Chipset da placa-mãe Intel Cougar Point H61, Intel Sandy Bridge -Tipo de processador DualCore Intel Core i3-2120, 3300 MHz (33 x 100) -Fonte ATX 350W Real Goldentec G350 Power Bivolt -Memoria 2gb samsung -Memoria 4gb (adicionei ao computador e até agora ele não reiniciou) -Hd 500Gb com duas partições 174 / 289 mais alguma configuração?
  7. @Alan José.. já fiz procedimentos como: - Limpeza na placa-mãe com um pincel e depois álcool isopropílico e limpa contato eletrônico. - Troquei a pasta térmica - Troquei Fonte, HD e Memória Algumas perguntas, se você ou alguém poder ajudar 1- A memoria trabalha em 77% por ai, se ela chegar em 100% ela reinicia automaticamente sem travar ou dar mensagem? 2- O disco fica 80 e 100% toda hora(fica em 100 sempre que a abro o Chrome), se ficar trabalhando em 100% ela reinicia automaticamente sem travar ou dar mensagem? 3- O Cooler aparentemente esta rodando normal, a velocidade aparenta esta normal e sem barulho algum. Ainda pode ser ele? Já troquei o conector dele na placa-mãe Obs: Estou respondendo o fórum usando o mesmo pc "com problema", ele já esta ligado a mais de 1 hora e sem dar nenhum problema, mas de uma hora pra outra reinicia e não liga mais(cooler roda e para). Ainda não consegui identificar em qual momento e/ou o que faz ele desligar
  8. Boa tarde, Acho que este é o tópico correto. Bom, meu pc em alguns momentos liga passa 3 minutos ligado , de uma hora pra outra reinicia, quando ele reinicia o PC não liga mais e o cooler roda e para. Alguém já passou por esse problema, pode me ajudar a resolve-lo ? Vale ressaltar que o PC em muitos casos liga normalmente e funciona normalmente. Processador é uma i3 com uso baixo no máximo 30% e temperatura de 53. Memoria é de 2gb trabalha sempre em 78% e o disco fica 80 e 100% toda hora(fica em 100 sempre que a abro o Chrome). Já troquei o local do conector do cooler na placa-mãe, pasta do processador, fonte, memória e HD.
  9. sou novo por aqui, acho q estou no "fórum" certo. bom, estou com um netbook que quando conecto a fonte nele "pisca" a luz do botão power e o LED indicando a carga, mas só pisca. -Se a bateria tiver carga ele inicia normal - Mas não carrega - já testei o carregador em outra maquina e com multímetro e esta ok. alguém já passou por isso? sabem como posso resolver?
  10. Quero instalar o Windows XP, só q na hora da instalação ela não inicia porque o cd do xp não reconhece os drives sata e no setup não encontrei a opção para desabilitar o suporte sata. Encontrei na internet links de um cd do xp q vinha com drives sata pra estes netbook hp, só q os links são do megau.... e estão "fora do ar"
  11. fala ai galera, estou com o netbook HP mini 110-3100 e estou querendo instalar o xp nele, o problema é q no setup não encrotrei nada para desabilitar o suporte sata. Na velha pesquisa do Google vi q existe um cd do xp com drives hp só q os links são do megau.... e estão "fora do ar". Alguem sabe como posso resolver este problema ou tem este cd com drives hp q possa me passar os links? valeu
  12. estou com um notebook positivo ele funciona normal mas quando o cooler começa a rodar ele bipa varias vezes e desliga alguem sabe resolver esse problema? será q tem haver com a bateria??
  13. sou novo no forum espero está digitando no lugar certo boa noite, estou com um notebook positivo premium p210s e ele está com o seguinte problema: ele liga normal consigo usar ele mas depois de um tempo ele começa a bipar e desliga. obs: 1º já testei memória e aparentemente o cooler(roda sem fazer nenhum barulho) está funcionado 2º instalado nele o windows xp 3º o mais engraçado é que na maioria das vezes ele bipa quando o cooler do processador começa a rodar. alguem sabe como resolver esse problema??