Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

ViníciudF

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ViníciudF

  • Data de Nascimento 06-03-1995

Informações gerais

  • Cidade e Estado
    Unknow
  1. EDIT 2: Então adicionando mais informações. Acabei abrindo o notebook e limpei o HD, e a memória, dei uma limpada com um pincel tirando a poeira e tudo mais, e olhei os cabos de conexão, e não há nenhum capacitor estufado. No caso quando aperto o botão de ligar ele energiza o sistema mas não inicia o processamento do computador. EDIT 3: Deixei a noite inteira ele só energizado e agora de manhã ele tinha descarregado por completo. Usei um aterrador para não dar nenhum tipo de curto. Energizei na fonte e liguei, ele ligou normal porém sem as bios, mas ao menos ligou.
  2. @Edvaldo J. Frederico então já removi a bateria dele e tudo mais, só que ele simplesmente não da sinal de processamento e a tela nem chega a ligar, já tentei inicializar em um monitor externo e nada
  3. @Edvaldo J. Frederico, bom dia, não, sequer ele entra na bios, apenas liga o led da lampadazinha e o da fonte caso esteja o cabo na tomada, o led do hd (as 3 fichas empilhadas) pisca 1 vez só quando solto o dedo do botão de ligar e faz um barulho, tipo um cd rodando e para mas bem rápido. O arquivo em ZIP é o vídeo de eu apertando o botão ligar. VID-20170919-WA0009.zip
  4. Pessoal, possuo um Notebook Acer, e estava usando, e fechei a tampa para entrar só no modo de suspensão, porém precisei viajar e foi feita uma manutenção no prédio que ficou sem energia por 8 horas, ai o notebook acabou a energia. Cheguei e dei carga total nele, ai tento ligar e ele acende o botão power e pisca 1 vez aquele led com 3 pilhazinhas (achoque é do HD) e não liga, inclusive a tela também não liga. Alguma sugestão do que fazer?
  5. Placa de som

    Bom formatei o meu pc antigo, porém não lembro qual é o driver de som dele, eu pesquisei um pouco mais não o encontrei se puderem me ajudar.. Segue o log do computador: http://www.4shared.com/office/I0Sx3Dxi/Log.html? (não sei se facilita alguma coisa mais ta ai)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×