Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Victor cs

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Victor cs

  • Data de Nascimento 22-07-1987

Informações gerais

  • Cidade e Estado
    sao paulo
  1. Boa noite Amigos, Estou com a minha tv Samsung 32 polegadas modelo ln32r81b , a mesma apresenta os seguintes sintomas : sai som normalmente muda de canal, entradas AV,HDMI ok, a princípio placa principal, fonte e inverter não apresenta nenhum curto ou defeito até porque todas as lâmpadas acendem . Estou suspeitando desta placa T-con , seria o certo ? Agradeço a ajuda e a atenção de todos ... Obrigado!!!
  2. Olá, pessoal do forum , estou com um grande problema com este notebook da ccé , eu ja comprei outra tela da mesma marca que é AUO modelo b141ew04 v.4 coloquei a tela e mesmo assim ela fica toda branca porém tem saida no video externo , antes de eu comprar outra tela , a tela antiga ela ligava aparecia o windows mas tinha que ficar mexendo na tela para ela ficar normal se nao ela ficava com listras pretas ou toda branca de vez , ja tentei varias telas que comprei na santa efigenia e nao deu certo achando que era o modelo da tela que nao era compativel acabei devolvendo a tela e comprei uma novinha pela internet da mesma marca e modelo da antiga e continua toda branca a tela so sai mesmo no externo normalmente eu mexo no cabo flat e nada , sera que pode ser o cabo flat ou o inverter ???? me ajudem por favor grato desde já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×