Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Mywthon

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre Mywthon

  • Data de Nascimento 02-10-1989

Informações gerais

  • Cidade e Estado
    Ibirataia, Bahia
  1. Trava durante carregamento e na instalação do Windows

    @Cromium , troquei a BIOS e continua com o mesmo problema
  2. Trava durante carregamento e na instalação do Windows

    Já pesquisei. Encontrei o arquivo para ser gravado diretamente no chip através de um gravador de memória flash.
  3. Boa noite, usuários. É o seguinte: Estou com um Samsung RV411 - i3, HD 320gb, 2gb - e ele trava quando vai carregar o Windows (ele fica travado no carregamento, não reinicia) e quando eu vou tentar instalar o Windows (geralmente ele trava na Janela Instalação do Windows (onde seleciona o idioma, formato de data, teclado)). Trava mesmo, nem mouse e nem teclado funcionam. Só desligando no botão para tentar algo novamente. o que eu já tentei: - outro drive de dvd; - várias mídias de instalação; - tentei sem o hd conectado - já tentei instalar via pendrive e nem na tela de Instalação chega; - outro hd (o que eu utilizo no meu notebook. Um HP); - peguei o hd do Samsung e coloquei no HP, instalei o windows sem nenhuma complicação e coloquei novamente no Samsung e acontece o mesmo problema. Retorno o HD para o HP e sobe o sistem nornal; - já desconectei quase tudo da placa e mesmo assim continua o problema; - só não desconectei a tela, pois tenta por hdmi e o vga mas não consigo sinal (será que é a placa?); - ja resetei a bios. medi a tensão da bateria: OK; - o hirens boot "boota": tanto pro teste de hd, tanto pro teste de memória; - o live xp do hirens boot funciona, mas o live do 10 não funciona; - nesse exato momento tentei instalar o ubuntu. Está travado na tela de instalação que nem com o do Windows; - Ja vi problemas semelhantes que foram solucionados com troca da memória (tentei outras 2), HD (o problema persiste sem o hd conectado), desabilitar a placa de rede no setup (tentei e não funcionou), AHCI (também tentei). O Setup não é vasto de opções. Esse notebook já tinha vindo pra minha mão para troca do HD e do teclado (que deu um trabalho pra trocar). O Sistema operacional não foi instalado nele próprio, foi instalado em outro modelo semelhante que eu estava testando e aproveitei e coloquei nele. Mas fiquei efetuando testes antes de liberar o equipamento. Alguém já passou por algo semelhante e que possa me ajudar?
  4. Bom dia, fórum! Conseguir de 2ª mão o Roteador Wireless 3G RTWL15R1 e o modem 3g compatível com o mesmo (Um ZTE). De início, ele não funcionava se configurássemos manualmente o 3g no roteador, ele só funciona se conectamos o modem no roteador e demos um reset segurando o botão. É a unica maneira que ele funciona. Ele funcionava por várias horas, mas de uns dias pra cá, ele só funciona por uns 20 minutos e trava. Tenho que fazer o processo de desliga-lo, reseta-lo pra fazer-lo voltar a funcionar. Tá um saco! Quando tento reseta-lo dentro das configurações do roteador, depois uns segundos, exibe uma mensagem de erro, tipo de uma falha no carregamento, mas mesmo assim, ele faz a internet funcionar. Já procurei pela net o firmware para atualiza-lo, não encontrei. A empresa fabricante não existe mais. Nem por site, email e nem telefone. Existem inúmeras reclamações de produtos da empresa que não são solucionados. entrei em contato com algumas empresas que chegaram a comercializar o roteador, mas nenhuma tinha mais em estoque Foi um baita de vacilo meu que comprei e nem pesquisei sobre o roteador (foi mais desespero), mas até o momento que ele funcionava por horas sem travar estava de boa, mas agora ele não chega nem a meia hora e tem que ficar resetando. Alguém tem esse roteador? Poderia me dar uma ajuda? obrigado!
  5. Fonte X Configuração

    obrigado. vou comprar essa e vou postar o resultado aqui. muito obrigado!
  6. Fonte X Configuração

    a evga fica na faixa de uns 200 (ficou pesado pra mim). essa Seasonic é a que é usada em gabinte slim? já vi em gabinetes da Dell (já realizei até a troca de uma), esta realmente serve? ela é real? estranhei porque o preço dela é abaixo de 100 reais
  7. Fonte X Configuração

    boa tarde! ganhei essa placa (gigabyte gv-n620d3-1l) e meu pc é com essa configuração: placa-mãe GA-G31M-ES2C Memória Kington ddr2 2gb 800 Mhz HD 500 GB sata Gravador DVD IDE usava uma fonte bomba (e por coincidência, ela bateu fofo) e como tenho que colocar uma real para poder usar a placa de vídeo, gostaria de saber qual a miníma que poderia utilizar (a verba tá fraca). Pesquisei por preço e pela potencia, queria saber se vale a pena comprar a G-fire 350w real Pg350e-rgsl
  8. Problema com Wifi e porta Rj45

    resolvi o problema. um cara postou em um blog: uma dica para o driver wireless do modelo 14H-P123LM. Baixe o driver do site da philco: http://www.philco.com.br/index.php/produtos/info/181/Netbook%2010D-P123LM/ Na hora de instalar ele vem dois arquivos (Wireless 1 e Wireless 2) Rode o primeiro mas não reinicie o NET. Rode o segundo e reinicie. funcionou aqui!
  9. Problema com Wifi e porta Rj45

    galera, boa noite, sou novo no fórum e estou com um problema que ja está me deixando maluco: comprei para minha mãe, um notebook Philco 14H-P123LM, Ele veio com o Linux Mandriva, nem cheguei a mexer nele, fui logo formatando e instalando o Windows 7 32 bits (ja que no site da Philco só tem os drivers para o Windows 7. Formatei, instalei os drivers disponíveis no site, mas o wifi não estava ligando, mas a porta RJ45 estava funcionando, e no gerenciador de dispositivos, fica um sinal amarelo no Controlador de Rede mesmo com o driver instalado. liguei pra Philco e o atendente me falou que tinha que testar com o Linux, mas rebati ele falando que o site recomenda usar o Windows. Fui e instalei o Windows 8 e o wifi estava funcionando, mesmo sem o driver, mas a porta RJ45 não estava funcionando. e ficava reiniciando sozinho e tinha vez que passava da tela da bios e reiniciava (acho que estava dando conflito com alguma coisa) então, alguem poderia me ajudar? amanha encerra o przao de 7 dias para me enviar de volta pra loja e estou preocupado de mandar essa ***** pra la e funcionar la (sei lá)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×