Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

KarlaF

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre KarlaF

  • Data de Nascimento 13-10-1995

Informações gerais

  • Cidade e Estado
    Manaus
  1. Olá, como minha casa é grande precisamos de dois roteadores para que todos os locais tenham um sinal satisfatório. Como resultado de insatisfação com a qualidade e força do sinal do modem da NET(HG100R-L4) compramos outro roteador(e ai ficaram 2 + o modem roteador da net) esses dois roteadores estavam ligados de forma independente no modem da NET e a rede do modem estava sem uso. Esse arranjo funcionava sem problemas, porém de uns tempos para cá as duas redes tem ficado muito lentas enquanto o sinal e velocidade da rede direta do modem da NET continua normal, acredito que os roteadores devem estar sofrendo algum tipo de problema de com IP. Foi recomendado a mim para evitar conflitos de IP que eu use o modem roteador da NET como roteador principal e torne os outros dois roteadores repetidores de sinal, tentei seguir alguns tutoriais na internet porém a rede wi-fi ficava sem conexão a internet, acredito que esteja faltando algum tipo de configuração no modem da NET(que é da marca HUMAX) e também algo errado no DHCP dos outros dois roteadores. Não sei bem o que fazer para resolver, se puderem me dar uma luz de qual seria a melhor solução para o problema de alcance, se colocar os dois roteadores como repetidores do modem da NET realmente é a melhor solução ou não. Ou até mesmo um tutorial válido de como fazer isso no HUMAX HG100R-L4 :/ Modem/roteador da NET: HUMAX HG100R-L4 Roteador 1: D-Link DIR 822 Roteador 2: TL-WR1043ND

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×