Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Molinari1

Membros Plenos
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Molinari1

  • Data de Nascimento 13-01-1998

Informações gerais

  • Cidade e Estado
    Belo Horizonte/MG
  • Sexo
    Masculino
  1. PC desligando sozinho, superaquecimento?

    Problema resolvido! Realmente ele precisava de uma limpeza e a pasta térmica estava já bem ruim. Nem barulho o pc faz mais direito!
  2. PC desligando sozinho, superaquecimento?

    O gabinete já está aberto, por isso mesmo quero fazer uma limpeza.
  3. Bom dia a todos, estou com um problema que de um tempos para cá se tornou uma verdadeira dor de cabeça e motivo de estresse. Bom, como o título já diz o pc simplesmente desliga sozinho, totalmente. Algumas vezes nesse desligamento, quando religa aparece no windows no canto esquerdo a mensagem "Default Radeon WattMan settings have been restored due to unexpected system failure", outras nem isso aparece. Antes acontecia somente com alguns jogos e após longos tempos de uso como o "The Crew". Eu pesquisei bastante sobre o que pode ocasionar isso e a única conclusão que eu acredito que possa realmente ser é a de super aquecimento. Em algumas horas o processador está a 45º a 55º, em outras fica já direto em 75º até chegando a 81º. Eu pretendo fazer uma limpeza no PC em breve e até trocar a pasta térmica que eu acredito que tenha sido mal aplicada pelos tecnicos contratados na época. Meu PC é esse : Processador: FX8320E Placa de vídeo: AMD r7 370 2gb Sapphire placa-mãe: ASUS M5A78L-M LX/BR RAM: 2x 4GB HyperX Fonte: Zalman ZM500 500W HD: 1TB Seagate 7200RPM
  4. Boa noite pessoal, Gostaria da ajuda de vocês para descobrir o problema. Bom a um tempo eu já tenho reparado que a minha placa de vídeo nunca dá o máximo de si para conseguir acima dos 60fps em jogos, isso não seria problema caso fosse constante, o problema é que ela vai caindo bastante e deixando o jogo uma bela porcaria de se jogar. O problema aparentemente é bem mais forte em jogos menos otimizados como o PUBG. Mas em diversos games ela já aparentou o mesmo. Em busca de saber maneiras de como resolver ou contornar comecei a fazer teste em programas de teste e até aplicar um overclock leve nela o que me resultou no ganho de uns 10 quadros no Heaven. Agora falando dos gráficos e me específico no PUB, a CPU no game fica em torno de 46% a 57% de uso, enquanto a GPU fica num oscilação de 79% as vezes 83% as vezes menos que 73%, enquanto a temperatura dela fica em torno de 73º no maximo. Nisso o pub bate 60fps e meio que para não tenta passar mais que dos 70 e olhe lá e durante as oscilações o fps despenca pra 40 ~ 46. A GPU não deveria estar tentando dar o máximo para conseguir ser realmente eficaz e rodar o game bem? Peço ajuda de vocês tanto para me explicarem como para me dar uma solução sobre o que fazer. Meu desktop: Processador: FX8320E Placa de vídeo: AMD r7 370 2gb Sapphire placa-mãe: ASUS M5A78L-M LX/BR RAM: 2x 4GB HyperX Fonte: Zalman ZM500 500W HD: 1TB Seagate 7200RPM
  5. BIOS não inicia

    Então amigo, eu cheguei a relimpar a pasta e passar de novo e verificar se tava tudo certo. Aparentemente sim, o processador ta esquentando (liguei sem o cooler) a unica coisa qud não ta ligando é meu teclado. Fiz a limpeza do cmos e ainda assim não aparece nada na tela. placa-mãe pode ter ido embora? Obrigado pelo retorno.
  6. Boa tarde a todos! Bom recentemente meu pc vem passado por mal bocados, meu antigo hd deu problema, o novo veio com problema, minha fonte havia queimado e desde então tem sido uma luta contra o azar. Bom, o pc ligava normalmente embora travasse muito pois estava utilizando o antigo hd mas recentemente após ter trocado a pasta termica do processador ele passou a não iniciar mais a bios. Todos os leds ligam, coolers e etc porém o pc não da tela de nada. o que posso fazer? Tentar limpar cmos é uma boa tentativa? Processador ou placa-mãe podem ter ido pro saco? Ajuda pf! Desde ja, obrigsdo
  7. Boa noite a todos, venho com uma certa urgencia pedir ajuda de vocês pois meu pc parou de ligar. Bom eu fui repassar pasta termica no meu processador e após isso o meu PC não liga mais. Na verdade ele liga mas não aparece nada na tela, todos os leds iluminam normal e um dos coolers ligados a fonte não está rodando. Pode ter sido o problema a fonte, no momento eu não consigo testar outra porém ss for o real problema eu consigo trocar ela no sábado mesmo. Peço ajuda urgente de vocês adicionado 23 minutos depois O cooler do gabinete voltaram ao normal porém o problema ainda persiste, qual pode ser a razão mais provavel pra ele não ligar?
  8. HD novo com problema?

    Então o som é mais como se o disco estivesse fazendo muita força e parasse, algo assim e é bem rápido, as vezes o hd volta a funcionar normal, outras parcial e outras nem volta. Sobre ele cheguei a pagar 185 + frete e o vendedor era super recomendado pelo mercado livre, 99% de aprovação dos compradores e foram feitas mais de 1k. Vou tentar fazer esse procedimento que explicou e volt com resultado! Obrigado!
  9. Boa noite a todos! Venho com uma certa urgencia até vocês e pedir uma ajuda. Bom, recentemente comprei um HD novo de 1tb 7200 rpm da seagate e quando instalei o windows o mesmo ficou reiniciando ou travando direto, depois de uma longa formatação e reinstalação do windows ele começou a ficar mais tranquilo. Porém, quando vou abrir determinadas coisas como jogos, mais de 3 programas de uma vez ele simplesmente trava e não da de fazer mais nada a não ser reiniciar a maquina. Ja instalei diversas versões do windows 10 e inclusive o 8.1 para ver se não era realmente algo dentro windows, atualizei varios drivers, testei diferente drivers de video para ter certeza que não era e ainda assim o problema persiste... Só como detalhe antes de cada travada ele da um barulho, não exatamente um bipe ou algo assim. Estou pedindo essa ajuda meio que urgente pois o HD eu tenho até segunda para enviar de volta via Mercado Livre e caso seja um problema de energia ou com a fonte consigo trocar no sábado mesmo. Por via das dúvidas deixarei meu setup aqui: placa-mãe Asus M5A78L-M LX/BR Processador AMD FX 8320e Placa de vídeo AMD R7 370 2gb RAM 2x Hyperx 4gb Fonte Zalman zm500-LE 500watts Desde já, muito obrigado para todos que tentarem ajudar!
  10. Problema instalação windows hd novo

    Boa tarde a todos! Recentemente comprei um HD novo de 1tb e hj fui tentar instalar o windows 10 nele e começar a usar. A principio tudo ocorreu bem, a instalação do windows foi bem rapida e iniciou sem nenhum problema. Porém, toda vez que vou instalar algum programa novo, abro duas coisas juntas (exemplo steam + chrome), o pc simplesmente trava. Eu não sei se pode ser problema no próprio HD ou se fiz algo de errado na instalação do windows... Minha configuração é Placa-Mãe M5A78L-M LX/BR Processador AMD FX 8320E Vídeo R7 370 2gb RAM 2x hyperx 4gb HD 1tb Seagate Barracuda 7200rpm
  11. Essa fonte aguenta?

    Vocês recomendaria essa fonte? (http://www.oficinadosbits.com.br/produto14744/AeroCool_Fonte_500WVX-_EN53176.html&id=3# ) Motivo de eu estar escolhendo essa loja é por conta que muitas das peças que comprei para meu pc foi por lá e por conta que eu conseguiria resolver o meu problema logo cedo. Vi que a marca da aerocool não é top de linha mas também não é uma marca ruim. Sei que existem marcas melhores, fontes melhores mas ja gastei uma cacetada esse mês em hd+ssd e iria ficar complicado pagar muito mais que 250...
  12. Essa fonte aguenta?

    Essa é a ideia, porém eu tenho uma de 450 aqui parada e assim eu ganharia um tempp para pesquisar uma melhor e por um bom preço. Meu medo agr é so te levado a placa-mãe junto, pois um dos cabos ligados estava bem derretido
  13. Essa fonte aguenta?

    Boa noite a todos. Eu gostaria de uma ajuda pra saber se uma fonte de 450 aguenta essa cfg. placa-mãe: m5a77l-m LX/br Processador FX8320E Video R7 370 2gb Memória 2x hyperx 4gb Eu utilizava uma fonte de 500 da cougar, mas aconteceu dois piques de luz seguidos aqui e ela ja soltou fumaça. Desde ja obrigado.
  14. Compra de HD novo

    Entendo, mas no momento um ssd está fora de cogitação. Em breve irei refazer o meu setup e aí sim dará de usar com bastante do potencial do HD. Atualmente esse de 1tb vai servir. De qualquer forma muito obrigado pela ajuda e por todo esclarecimento, obrigado a todos!
  15. Compra de HD novo

    Entendi. Eu imaginava parte disso mas eu precisava de uma confirmação. De qualquer forma obrigado por toda ajuda, vocês foram 10!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×